<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="ru-RU" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ru-RU" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="ru-RU" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Экшн-камера Yi 4K+ на CES 2017: 60 кадров в секунду | MOBILEIMHO.RU</title>
	<script src="https://use.fontawesome.com/947c2d373a.js"></script>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://mobileimho.ru/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://mobileimho.ru/wp-content/themes/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="9Ipthok4i6aGhSbD6hq-1RVII-1IBRcSoUtfUX5sOfA" />
<meta name="msvalidate.01" content="0FA604C45CFC1EB876D3D45934B20911" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="MOBILEIMHO.RU &raquo; Лента" href="http://mobileimho.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="MOBILEIMHO.RU &raquo; Лента комментариев" href="http://mobileimho.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MOBILEIMHO.RU &raquo; Лента комментариев к &laquo;Экшн-камера Yi 4K+ на CES 2017: 60 кадров в секунду&raquo;" href="http://mobileimho.ru/news/ekshn-kamera-yi-4k-na-ces-2017-60-kadrov-v-sekundu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mobileimho.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=e76a5543418b0c02f83d01be6b0e1a1e"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='arqam-style-css'  href='http://mobileimho.ru/wp-content/plugins/arqam/assets/style.css?ver=e76a5543418b0c02f83d01be6b0e1a1e' type='text/css' media='all' />
<link rel='stylesheet' id='simple_tooltips_style-css'  href='http://mobileimho.ru/wp-content/plugins/simple-tooltips/zebra_tooltips.css?ver=e76a5543418b0c02f83d01be6b0e1a1e' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-jetpack-css'  href='http://mobileimho.ru/wp-content/plugins/jetpack/modules/theme-tools/compat/twentyfourteen.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-404-pro-css'  href='http://mobileimho.ru/wp-content/plugins/custom-404-pro/public/css/custom-404-pro-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://mobileimho.ru/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='http://mobileimho.ru/wp-content/themes/twentyfourteen/style.css?ver=e76a5543418b0c02f83d01be6b0e1a1e' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='http://mobileimho.ru/wp-content/themes/twentyfourteen/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://mobileimho.ru/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://mobileimho.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mobileimho.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mobileimho.ru/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://mobileimho.ru/wp-content/plugins/custom-404-pro/public/js/custom-404-pro-public.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://mobileimho.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mobileimho.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mobileimho.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Alcatel A3 XL: бюджетный 6-дюймовый фаблет на CES 2017' href='http://mobileimho.ru/news/alcatel-a3-xl-byudzhetnyj-6-dyujmovyj-fablet-na-ces-2017/' />

<link rel="canonical" href="http://mobileimho.ru/news/ekshn-kamera-yi-4k-na-ces-2017-60-kadrov-v-sekundu/" />
<link rel='shortlink' href='http://wp.me/p7y0MH-pJc' />
<link rel="alternate" type="application/json+oembed" href="http://mobileimho.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmobileimho.ru%2Fnews%2Fekshn-kamera-yi-4k-na-ces-2017-60-kadrov-v-sekundu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mobileimho.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmobileimho.ru%2Fnews%2Fekshn-kamera-yi-4k-na-ces-2017-60-kadrov-v-sekundu%2F&#038;format=xml" />

		<style type="text/css" media="screen">
			
		</style>
		<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//mobileimho.ru/?wordfence_logHuman=1&hid=7B6FB7DB273F65ECA35FA5D84D9AD4A3');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #2f4354; }
</style>
		<style type="text/css" id="wp-custom-css">
			/*
Представляем вашему вниманию раздел,
посвящённый пользовательским таблицам
CSS!

Подробную информацию о возможностях
этого средства см. на сайте http://wp.me/PEmnE-Bt.
*/		</style>
	<link rel="icon" href="http://mobileimho.ru/wp-content/uploads/2016/06/cropped-logo-2-32x32.png" sizes="32x32" />
<link rel="icon" href="http://mobileimho.ru/wp-content/uploads/2016/06/cropped-logo-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://mobileimho.ru/wp-content/uploads/2016/06/cropped-logo-2-180x180.png" />
<meta name="msapplication-TileImage" content="http://mobileimho.ru/wp-content/uploads/2016/06/cropped-logo-2-270x270.png" />
<!-- hypercomments-6jOw8jE11lg_cfnR -->
<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/195e2f4bcdbf27b0f1a9cb6aa9a52952_0.js" async></script>
</head>

<body class="post-template-default single single-post postid-98902 single-format-standard custom-background group-blog header-image full-width singular">
<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="http://rm-nasledie.com" target="_blank">
			<img src="http://mobileimho.ru/wp-content/uploads/2016/06/nasledie-header.png" width="1260" height="102" alt="MOBILEIMHO.RU">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="http://mobileimho.ru/" rel="home">MOBILEIMHO.RU</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Поиск</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Основное меню</button>
				<a class="screen-reader-text skip-link" href="#content">Перейти к содержимому</a>
				<div class="menu-glavnoe-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-8855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8855"><a href="/">Главная</a></li>
<li id="menu-item-7823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7823"><a href="http://mobileimho.ru/about/">О проекте</a></li>
<li id="menu-item-7799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7799"><a href="http://mobileimho.ru/category/reviews/">Обзоры</a></li>
<li id="menu-item-7800" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7800"><a href="http://mobileimho.ru/category/news/">Новости</a></li>
<li id="menu-item-7822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7822"><a href="http://mobileimho.ru/kontakty/">Контакты</a></li>
</ul></div>			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="http://mobileimho.ru/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-98902" class="post-98902 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-ces-2017 tag-xiaomi tag-yi-4k tag-ekshn-kamera">
	
	<div class="post-thumbnail">
	<img width="1038" height="576" src="http://mobileimho.ru/wp-content/uploads/2017/01/Foto-1038x576.png" class="attachment-twentyfourteen-full-width size-twentyfourteen-full-width wp-post-image" alt="" srcset="http://mobileimho.ru/wp-content/uploads/2017/01/Foto-1038x576.png 1038w, http://mobileimho.ru/wp-content/uploads/2017/01/Foto-672x372.png 672w" sizes="(max-width: 1038px) 100vw, 1038px" />	</div>

	
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="http://mobileimho.ru/category/news/" rel="category tag">Новости</a></span>
		</div>
		<h1 class="entry-title">Экшн-камера Yi 4K+ на CES 2017: 60 кадров в секунду</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="http://mobileimho.ru/news/ekshn-kamera-yi-4k-na-ces-2017-60-kadrov-v-sekundu/" rel="bookmark"><time class="entry-date" datetime="2017-01-08T08:14:10+00:00">08.01.2017</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="http://mobileimho.ru/author/orangia/" rel="author">Orangia</a></span></span>			<span class="comments-link"><a href="http://mobileimho.ru/news/ekshn-kamera-yi-4k-na-ces-2017-60-kadrov-v-sekundu/#respond">Оставить комментарий</a></span>

			<span class="views-count"><i class="fa fa-eye"></i>&nbsp;23</span>

					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<!-- AddThis Sharing Buttons above --><p>На CES 2017 компания Yi Technology, выпускающая экшн-камеры для Xiaomi, анонсировала третью модель после Yi Action Camera и YI 4K Action Camera.</p>
<p><span id="more-98902"></span></p>
<p>Название Yi 4K+ говорит само за себя. Как и предшественница, эта камера тоже поддерживает разрешение 4K, однако на этот раз снимать видео можно при 60 кадрах в секунду. Характеристика на данный момент уникальна и призвана дать китайской компании преимущество в дальнейшей конкуренции с GoPro.</p>
<p><img class="alignnone size-full wp-image-98908" src="http://mobileimho.ru/wp-content/uploads/2017/01/Foto2-2.jpg" alt="" width="728" height="488" srcset="http://mobileimho.ru/wp-content/uploads/2017/01/Foto2-2.jpg 728w, http://mobileimho.ru/wp-content/uploads/2017/01/Foto2-2-300x201.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" /></p>
<p>Что касается начинки, то внутри экшн-камеры Yi 4K+ установлен 14-нм чипсет Ambarella H2 (4 ядра Cortex-A53 с тактовой частотой 1,2 ГГц), который поддерживает максимальный битрейт в 120 Мб/с. Также она оснащена 12 Мп матрицей Sony IMX377, встроенной &#171;3D&#187; системой электронной стабилизации изображения, слотом для карт microSD объёмом до 128 Гб и разъёмом USB Type-C (USB 3.0). За съёмкой можно следить с помощью 2,19-дюймового экрана, а питание осуществляется от батареи на 1400 мАч.</p>
<p><img class="alignnone size-full wp-image-98909" src="http://mobileimho.ru/wp-content/uploads/2017/01/Foto3-2.jpg" alt="" width="728" height="535" srcset="http://mobileimho.ru/wp-content/uploads/2017/01/Foto3-2.jpg 728w, http://mobileimho.ru/wp-content/uploads/2017/01/Foto3-2-300x220.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" /></p>
<p>Камера Yi 4K+ позволяет вести прямые трансляции, обеспечивает хорошую фильтрацию шумов при съёмке на улице, а также поддерживает виртуальную реальность.</p>
<p>Стоимость и дата выхода камеры Yi 4K+ пока не объявлены, однако её наверняка оценят дороже модели Yi 4K – например, в $300-350.</p>
<p>Источник: <a href="http://www.gsmarena.com/yi_4k_action_camera_gets_official_with_60fps_video_recording-blog-22600.php">1</a>, <a href="http://www.gizmochina.com/2017/01/06/yi-4k-action-camera-unveiled-ces-2017-4k-60-fps-video-recording/">2</a></p>
<!-- AddThis Sharing Buttons below -->
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Похожее</em></h3>
</div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta"><span class="tag-links"><a href="http://mobileimho.ru/tag/ces-2017/" rel="tag">CES 2017</a><a href="http://mobileimho.ru/tag/xiaomi/" rel="tag">Xiaomi</a><a href="http://mobileimho.ru/tag/yi-4k/" rel="tag">Yi 4K+</a><a href="http://mobileimho.ru/tag/ekshn-kamera/" rel="tag">экшн-камера</a></span></footer></article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Навигация по записям</h1>
		<div class="nav-links">
			<a href="http://mobileimho.ru/news/alcatel-a3-xl-byudzhetnyj-6-dyujmovyj-fablet-na-ces-2017/" rel="prev"><span class="meta-nav">Предыдущая запись</span>Alcatel A3 XL: бюджетный 6-дюймовый фаблет на CES 2017</a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/ekshn-kamera-yi-4k-na-ces-2017-60-kadrov-v-sekundu/#respond" style="display:none;">Отменить ответ</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=111540523&#038;postid=98902&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&#038;greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&#038;color_scheme=light&#038;lang=ru_RU&#038;jetpack_version=4.4.2&#038;sig=7fbd0e628e2afedb7a56e8a1dd0da538ac76854c#parent=http%3A%2F%2Fmobileimho.ru%2Fnews%2Fekshn-kamera-yi-4k-na-ces-2017-60-kadrov-v-sekundu%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="secondary">
	
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="text-2" class="widget widget_text">			<div class="textwidget"><a href="/"><img src="http://mobileimho.ru/logo.png" class="logo" /></a>

<br /><br />

<span class="tooltips" style="" title="Золотой подкаст 2012. Лучший IT видеокаст"><img alt="" src="http://mobileimho.ru/wp-content/uploads/2016/08/award_1.png"></span>

<span class="tooltips" style="" title="Первая медиа премия Рунета 2013. Лучший IT видео-проект"><img alt="" src="http://mobileimho.ru/wp-content/uploads/2016/08/award_2.png"></span>

<span class="tooltips" style="" title="Серебряный канал Youtube 2014"><img alt="" src="http://mobileimho.ru/wp-content/uploads/2016/08/award_3.png"></span></div>
		</aside><aside id="arqam_counter-widget-2" class="widget arqam_counter-widget"><h1 class="widget-title">Вступай в наши ряды</h1>		<div class="arqam-widget-counter arq-flat arq-col1 inside-widget">
			<ul>
				
					<li class="arq-youtube">
						<a href="http://youtube.com/user/Andysmobile" target="_blank" >
							<i class="counter-icon arqicon-youtube"></i>							<span>374137</span>
							<small><br />смотрят</small>
						</a>
					</li>

					
					<li class="arq-vk">
						<a href="http://vk.com/mobile_imho" target="_blank" >
							<i class="counter-icon arqicon-vk"></i>							<span>16610</span>
							<small><br />обсуждают</small>
						</a>
					</li>

					
					<li class="arq-facebook">
						<a href="http://www.facebook.com/I.M.H.O.aboutMobile" target="_blank" >
							<i class="counter-icon arqicon-facebook"></i>							<span>4948</span>
							<small><br />фанатеют</small>
						</a>
					</li>

					
					<li class="arq-twitter">
						<a href="http://twitter.com/Mobile_IMHO" target="_blank" >
							<i class="counter-icon arqicon-twitter"></i>							<span>8650</span>
							<small><br />читают</small>
						</a>
					</li>

								</ul>
		</div>
		<!-- Arqam Social Counter Plugin : http://codecanyon.net/user/TieLabs/portfolio?ref=TieLabs -->
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><a href="https://web.telegram.org/#/im?p=g109158421" target="_blank"><img src="https://img-fotki.yandex.ru/get/196722/17534568.1b/0_ab074_4457a5db_orig.png"></a></div>
		</aside><aside id="nav_menu-2" class="widget widget_nav_menu"><h1 class="widget-title">Доп.разделы</h1><div class="menu-razdely-container"><ul id="menu-razdely" class="menu"><li id="menu-item-7793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7793"><a href="/tag/smartphone/">Смартфоны</a></li>
<li id="menu-item-7794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7794"><a href="/tag/tablet/">Планшеты</a></li>
<li id="menu-item-7795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7795"><a href="/tag/gadget/">Гаджеты</a></li>
<li id="menu-item-7796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7796"><a href="/tag/technology/">Технологии</a></li>
<li id="menu-item-7797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7797"><a href="/tag/photo/">Фото</a></li>
<li id="menu-item-7798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7798"><a href="/tag/soft/">Софт</a></li>
</ul></div></aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
			<div class="site-info">
				 © 2011-2016 MOBILEIMHO.RU 
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

		<div style="display:none">
	</div>
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_language":"ru","ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.7";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-84e02f9267af22e0c6368fab9204f3c6","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":true,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":false,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":false,"addthis_sidebar_showon_archives":false,"addthis_sidebar_showon_categories":false,"addthis_mobile_toolbar_showon_home":false,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":false,"addthis_mobile_toolbar_showon_archives":false,"addthis_mobile_toolbar_showon_categories":false,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_language":"ru","ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {"share":{"theme":"transparent","position":"right","numPreferredServices":5,"mobile":false},"sharedock":{"counts":true,"position":"bottom","numPreferredServices":4}};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5796aef29b13b2f3 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <script type='text/javascript' src='http://mobileimho.ru/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='addthis_output-css'  href='http://mobileimho.ru/wp-content/plugins/addthis/css/output.css?ver=e76a5543418b0c02f83d01be6b0e1a1e' type='text/css' media='all' />
<script type='text/javascript' src='http://mobileimho.ru/wp-content/plugins/arqam/assets/js/scripts.js?ver=e76a5543418b0c02f83d01be6b0e1a1e'></script>
<script type='text/javascript' src='http://mobileimho.ru/wp-content/plugins/simple-tooltips/zebra_tooltips.js?ver=e76a5543418b0c02f83d01be6b0e1a1e'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201701'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://mobileimho.ru/wp-content/plugins/jetpack/modules/wpgroho.js?ver=e76a5543418b0c02f83d01be6b0e1a1e'></script>
<script type='text/javascript' src='http://mobileimho.ru/wp-includes/js/comment-reply.min.js?ver=e76a5543418b0c02f83d01be6b0e1a1e'></script>
<script type='text/javascript' src='http://mobileimho.ru/wp-content/themes/twentyfourteen/js/functions.js?ver=20150315'></script>
<script type='text/javascript' src='http://mobileimho.ru/wp-includes/js/wp-embed.min.js?ver=e76a5543418b0c02f83d01be6b0e1a1e'></script>
                			            
                <script type="text/javascript">
                    jQuery(function() {
                                                
                        jQuery(".tooltips img").closest(".tooltips").css("display", "inline-block");
                    
                        new jQuery.Zebra_Tooltips(jQuery('.tooltips').not('.custom_m_bubble'), {
                            'background_color':     '#000000',
                            'color':				'#ffffff',
                            'max_width':  250,
                            'opacity':    0.95, 
                            'position':    'center'
                        });
                        
                                            
                    });
                </script>        
		
		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=111540523&postid=98902&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&color_scheme=light&lang=ru_RU&jetpack_version=4.4.2&sig=7fbd0e628e2afedb7a56e8a1dd0da538ac76854c#parent=http%3A%2F%2Fmobileimho.ru%2Fnews%2Fekshn-kamera-yi-4k-na-ces-2017-60-kadrov-v-sekundu%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=111540523&postid=98902&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&color_scheme=light&lang=ru_RU&jetpack_version=4.4.2&sig=7fbd0e628e2afedb7a56e8a1dd0da538ac76854c#parent=http%3A%2F%2Fmobileimho.ru%2Fnews%2Fekshn-kamera-yi-4k-na-ces-2017-60-kadrov-v-sekundu%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201701.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'111540523',post:'98902',tz:'3',srv:'mobileimho.ru'} ]);
	_stq.push([ 'clickTrackerInit', '111540523', '98902' ]);
</script>
<!--wp_footer-->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter25387397 = new Ya.Metrika({
                    id:25387397,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/25387397" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</body>
</html>