<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="ru-RU">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ru-RU">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="ru-RU">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Apple iPhone 8: внешность на видео | MOBILEIMHO.RU</title>
	<script src="https://use.fontawesome.com/947c2d373a.js"></script>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://mobileimho.ru/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://mobileimho.ru/wp-content/themes/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="9Ipthok4i6aGhSbD6hq-1RVII-1IBRcSoUtfUX5sOfA" />
<meta name="msvalidate.01" content="0FA604C45CFC1EB876D3D45934B20911" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="MOBILEIMHO.RU &raquo; Лента" href="https://mobileimho.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="MOBILEIMHO.RU &raquo; Лента комментариев" href="https://mobileimho.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MOBILEIMHO.RU &raquo; Лента комментариев к &laquo;Apple iPhone 8: внешность на видео&raquo;" href="https://mobileimho.ru/news/apple-iphone-8-vneshnost-na-video/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mobileimho.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=62e5dac3508ff4d93f5d52ba04692bef"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='arqam-style-css'  href='https://mobileimho.ru/wp-content/plugins/arqam/assets/style.css?ver=62e5dac3508ff4d93f5d52ba04692bef' type='text/css' media='all' />
<link rel='stylesheet' id='simple_tooltips_style-css'  href='https://mobileimho.ru/wp-content/plugins/simple-tooltips/zebra_tooltips.css?ver=62e5dac3508ff4d93f5d52ba04692bef' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-jetpack-css'  href='https://mobileimho.ru/wp-content/plugins/jetpack/modules/theme-tools/compat/twentyfourteen.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='custom-404-pro-css'  href='https://mobileimho.ru/wp-content/plugins/custom-404-pro/public/css/custom-404-pro-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://mobileimho.ru/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='https://mobileimho.ru/wp-content/themes/twentyfourteen/style.css?ver=62e5dac3508ff4d93f5d52ba04692bef' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='https://mobileimho.ru/wp-content/themes/twentyfourteen/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='https://mobileimho.ru/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://mobileimho.ru/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='https://mobileimho.ru/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<style id='A2A_SHARE_SAVE-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://mobileimho.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://mobileimho.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mobileimho.ru/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://mobileimho.ru/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://mobileimho.ru/wp-content/plugins/custom-404-pro/public/js/custom-404-pro-public.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://mobileimho.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mobileimho.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mobileimho.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Honor Band 3: европейский анонс' href='https://mobileimho.ru/news/honor-band-3-evropejskij-anons/' />

<link rel="canonical" href="https://mobileimho.ru/news/apple-iphone-8-vneshnost-na-video/" />
<link rel='shortlink' href='https://wp.me/p7y0MH-AiZ' />
<link rel="alternate" type="application/json+oembed" href="https://mobileimho.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmobileimho.ru%2Fnews%2Fapple-iphone-8-vneshnost-na-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mobileimho.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmobileimho.ru%2Fnews%2Fapple-iphone-8-vneshnost-na-video%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Отправить",
	Save: "Сохранить",
	Subscribe: "Подписаться",
	Email: "Email",
	Bookmark: "В закладки!",
	ShowAll: "Показать все",
	ShowLess: "Показать остальное",
	FindServices: "Найти сервис(ы)",
	FindAnyServiceToAddTo: "Найти сервис и добавить",
	PoweredBy: "Работает на",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Добавить в закладки",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Добавить в Избранное",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>

		<style type="text/css" media="screen">
			
		</style>
		<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//mobileimho.ru/?wordfence_logHuman=1&hid=A194250F4C237184A3F6C0247B78E40A');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #2f4354; }
</style>
<link rel="icon" href="https://mobileimho.ru/wp-content/uploads/2016/06/cropped-logo-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://mobileimho.ru/wp-content/uploads/2016/06/cropped-logo-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://mobileimho.ru/wp-content/uploads/2016/06/cropped-logo-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://mobileimho.ru/wp-content/uploads/2016/06/cropped-logo-2-270x270.png" />
			<style type="text/css" id="wp-custom-css">
				/*
Представляем вашему вниманию раздел,
посвящённый пользовательским таблицам
CSS!

Подробную информацию о возможностях
этого средства см. на сайте http://wp.me/PEmnE-Bt.
*/			</style>
		<!-- hypercomments-6jOw8jE11lg_cfnR -->
<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/195e2f4bcdbf27b0f1a9cb6aa9a52952_0.js" async></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-30947727-1', 'auto');
  ga('send', 'pageview');

</script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-139561 single-format-standard custom-background group-blog header-image full-width singular">
<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="http://rm-nasledie.com" target="_blank">
			<img src="https://mobileimho.ru/wp-content/uploads/2016/06/nasledie-header.png" width="1260" height="102" alt="MOBILEIMHO.RU">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="https://mobileimho.ru/" rel="home">MOBILEIMHO.RU</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Поиск</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Основное меню</button>
				<a class="screen-reader-text skip-link" href="#content">Перейти к содержимому</a>
				<div class="menu-glavnoe-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-8855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8855"><a href="/">Главная</a></li>
<li id="menu-item-7823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7823"><a href="https://mobileimho.ru/about/">О проекте</a></li>
<li id="menu-item-7799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7799"><a href="https://mobileimho.ru/category/reviews/">Обзоры</a></li>
<li id="menu-item-7800" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7800"><a href="https://mobileimho.ru/category/news/">Новости</a></li>
<li id="menu-item-130076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130076"><a href="https://mobileimho.ru/promotion/">Рекламодателям</a></li>
<li id="menu-item-7822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7822"><a href="https://mobileimho.ru/kontakty/">Контакты</a></li>
</ul></div>			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="https://mobileimho.ru/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-139561" class="post-139561 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-apple tag-iphone-8">
	
	<div class="post-thumbnail">
	<img width="1038" height="576" src="https://mobileimho.ru/wp-content/uploads/2017/06/Foto-19-1038x576.jpg" class="attachment-twentyfourteen-full-width size-twentyfourteen-full-width wp-post-image" alt="" srcset="https://mobileimho.ru/wp-content/uploads/2017/06/Foto-19-1038x576.jpg 1038w, https://mobileimho.ru/wp-content/uploads/2017/06/Foto-19-672x372.jpg 672w" sizes="(max-width: 1038px) 100vw, 1038px" data-attachment-id="139565" data-permalink="https://mobileimho.ru/news/apple-iphone-8-vneshnost-na-video/attachment/foto-325/" data-orig-file="https://mobileimho.ru/wp-content/uploads/2017/06/Foto-19.jpg" data-orig-size="1550,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Фото" data-image-description="" data-medium-file="https://mobileimho.ru/wp-content/uploads/2017/06/Foto-19-300x232.jpg" data-large-file="https://mobileimho.ru/wp-content/uploads/2017/06/Foto-19-1024x793.jpg" />	</div>

	
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="https://mobileimho.ru/category/news/" rel="category tag">Новости</a></span>
		</div>
		<h1 class="entry-title">Apple iPhone 8: внешность на видео</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="https://mobileimho.ru/news/apple-iphone-8-vneshnost-na-video/" rel="bookmark"><time class="entry-date" datetime="2017-06-30T16:28:04+00:00">30.06.2017</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://mobileimho.ru/author/orangia/" rel="author">Orangia</a></span></span>			<span class="comments-link"><a href="https://mobileimho.ru/news/apple-iphone-8-vneshnost-na-video/#respond">Оставить комментарий</a></span>

			<span class="views-count"><i class="fa fa-eye"></i>&nbsp;58</span>

					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p>Слухов об iPhone 8 в сети видимо-невидимо, а типстер OnLeaks порадовал нас не только рендерами, но и видео со столь ожидаемым гаджетом в главной роли.</p>
<p><span id="more-139561"></span></p>
<p>Сообщается, что 3D модель создана на основе материалов с фабрики, ответственной за сборку новых iPhone.</p>
<p>&nbsp;</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='474' height='297' src='https://www.youtube.com/embed/pW1gx086ZxU?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>&nbsp;</p>
<p>В ролике также указаны размеры смартфона – 143,5 x 71,0 x 7,5 мм. Толщина в районе выступа камеры равна 9,1 мм. Экран кажется безрамочным, а фирменная кнопка под ним отсутствует. Где расположен сканер отпечатков пальцев в данном случае остаётся загадкой. Нас предупреждают, что конечный продукт может отличаться от представленного в видео.</p>
<p><a href="http://www.gsmarena.com/iphone_8_dummy_assembled_shown_off_on_video-news-25898.php">Источник</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Поделиться ссылкой:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Поделиться</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-139561" class="share-facebook sd-button share-icon" href="https://mobileimho.ru/news/apple-iphone-8-vneshnost-na-video/?share=facebook" target="_blank" title="Нажмите здесь, чтобы поделиться контентом на Facebook."><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-139561" class="share-twitter sd-button share-icon" href="https://mobileimho.ru/news/apple-iphone-8-vneshnost-na-video/?share=twitter" target="_blank" title="Нажмите, чтобы поделиться на Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-139561" class="share-google-plus-1 sd-button share-icon" href="https://mobileimho.ru/news/apple-iphone-8-vneshnost-na-video/?share=google-plus-1" target="_blank" title="Нажмите, чтобы поделиться в Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-139561" class="share-pinterest sd-button share-icon" href="https://mobileimho.ru/news/apple-iphone-8-vneshnost-na-video/?share=pinterest" target="_blank" title="Нажмите, чтобы поделиться записями на Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-139561" class="share-linkedin sd-button share-icon" href="https://mobileimho.ru/news/apple-iphone-8-vneshnost-na-video/?share=linkedin" target="_blank" title="Нажмите, чтобы поделиться на LinkedIn"><span>LinkedIn</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://mobileimho.ru/news/apple-iphone-8-vneshnost-na-video/?share=pocket" target="_blank" title="Нажмите, чтобы поделиться записями на Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://mobileimho.ru/news/apple-iphone-8-vneshnost-na-video/?share=tumblr" target="_blank" title="Нажмите, чтобы поделиться записями на Tumblr"><span>Tumblr</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://mobileimho.ru/news/apple-iphone-8-vneshnost-na-video/?share=email" target="_blank" title="Послать это другу"><span>по электронной почте</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://mobileimho.ru/news/apple-iphone-8-vneshnost-na-video/#print" target="_blank" title="Нажмите для печати"><span>Печать</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Похожее</em></h3>
</div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta"><span class="tag-links"><a href="https://mobileimho.ru/tag/apple/" rel="tag">Apple</a><a href="https://mobileimho.ru/tag/iphone-8/" rel="tag">iPhone 8</a></span></footer></article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Навигация по записям</h1>
		<div class="nav-links">
			<a href="https://mobileimho.ru/news/honor-band-3-evropejskij-anons/" rel="prev"><span class="meta-nav">Предыдущая запись</span>Honor Band 3: европейский анонс</a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/apple-iphone-8-vneshnost-na-video/#respond" style="display:none;">Отменить ответ</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=111540523&#038;postid=139561&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&#038;greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&#038;color_scheme=light&#038;lang=ru_RU&#038;jetpack_version=5.0&#038;sig=a5dc594fc7c3ad5a8bd8fcaff765f033454db4be#parent=https%3A%2F%2Fmobileimho.ru%2Fnews%2Fapple-iphone-8-vneshnost-na-video%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="secondary">
	
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="text-2" class="widget widget_text">			<div class="textwidget"><a href="/"><img src="https://mobileimho.ru/logo.png" class="logo" /></a>

<br /><br />

<span class="tooltips" style="" title="Золотой подкаст 2012. Лучший IT видеокаст"><img alt="" src="https://mobileimho.ru/wp-content/uploads/2016/08/award_1.png"></span>

<span class="tooltips" style="" title="Первая медиа премия Рунета 2013. Лучший IT видео-проект"><img alt="" src="https://mobileimho.ru/wp-content/uploads/2016/08/award_2.png"></span>

<span class="tooltips" style="" title="Серебряный канал Youtube 2014"><img alt="" src="https://mobileimho.ru/wp-content/uploads/2016/08/award_3.png"></span></div>
		</aside><aside id="arqam_counter-widget-2" class="widget arqam_counter-widget"><h1 class="widget-title">Вступай в наши ряды</h1>		<div class="arqam-widget-counter arq-flat arq-col1 inside-widget">
			<ul>
				
					<li class="arq-youtube">
						<a href="http://youtube.com/user/Andysmobile" target="_blank" >
							<i class="counter-icon arqicon-youtube"></i>							<span>376554</span>
							<small><br />смотрят</small>
						</a>
					</li>

					
					<li class="arq-vk">
						<a href="http://vk.com/mobile_imho" target="_blank" >
							<i class="counter-icon arqicon-vk"></i>							<span>15646</span>
							<small><br />обсуждают</small>
						</a>
					</li>

					
					<li class="arq-facebook">
						<a href="http://www.facebook.com/I.M.H.O.aboutMobile" target="_blank" >
							<i class="counter-icon arqicon-facebook"></i>							<span>4911</span>
							<small><br />фанатеют</small>
						</a>
					</li>

					
					<li class="arq-twitter">
						<a href="http://twitter.com/Mobile_IMHO" target="_blank" >
							<i class="counter-icon arqicon-twitter"></i>							<span>8600</span>
							<small><br />читают</small>
						</a>
					</li>

								</ul>
		</div>
		<!-- Arqam Social Counter Plugin : http://codecanyon.net/user/TieLabs/portfolio?ref=TieLabs -->
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><a href="https://web.telegram.org/#/im?p=g109158421" target="_blank"><img src="https://img-fotki.yandex.ru/get/196722/17534568.1b/0_ab074_4457a5db_orig.png"></a></div>
		</aside><aside id="nav_menu-2" class="widget widget_nav_menu"><h1 class="widget-title">Доп.разделы</h1><div class="menu-razdely-container"><ul id="menu-razdely" class="menu"><li id="menu-item-7793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7793"><a href="/tag/smartphone/">Смартфоны</a></li>
<li id="menu-item-7794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7794"><a href="/tag/tablet/">Планшеты</a></li>
<li id="menu-item-7795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7795"><a href="/tag/gadget/">Гаджеты</a></li>
<li id="menu-item-7796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7796"><a href="/tag/technology/">Технологии</a></li>
<li id="menu-item-7797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7797"><a href="/tag/photo/">Фото</a></li>
<li id="menu-item-7798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7798"><a href="/tag/soft/">Софт</a></li>
</ul></div></aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
			<div class="site-info">
				 © 2011-2016 MOBILEIMHO.RU 
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<div class="a2a_kit a2a_kit_size_26 a2a_floating_style a2a_vertical_style" style="right:0px;top:220px;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmobileimho.ru%2Fnews%2Fapple-iphone-8-vneshnost-na-video%2F&amp;linkname=Apple%20iPhone%208%3A%20%D0%B2%D0%BD%D0%B5%D1%88%D0%BD%D0%BE%D1%81%D1%82%D1%8C%20%D0%BD%D0%B0%20%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE%20%20MOBILEIMHO.RU" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=https%3A%2F%2Fmobileimho.ru%2Fnews%2Fapple-iphone-8-vneshnost-na-video%2F&amp;linkname=Apple%20iPhone%208%3A%20%D0%B2%D0%BD%D0%B5%D1%88%D0%BD%D0%BE%D1%81%D1%82%D1%8C%20%D0%BD%D0%B0%20%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE%20%20MOBILEIMHO.RU" title="VK" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmobileimho.ru%2Fnews%2Fapple-iphone-8-vneshnost-na-video%2F&amp;linkname=Apple%20iPhone%208%3A%20%D0%B2%D0%BD%D0%B5%D1%88%D0%BD%D0%BE%D1%81%D1%82%D1%8C%20%D0%BD%D0%B0%20%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE%20%20MOBILEIMHO.RU" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_odnoklassniki" href="https://www.addtoany.com/add_to/odnoklassniki?linkurl=https%3A%2F%2Fmobileimho.ru%2Fnews%2Fapple-iphone-8-vneshnost-na-video%2F&amp;linkname=Apple%20iPhone%208%3A%20%D0%B2%D0%BD%D0%B5%D1%88%D0%BD%D0%BE%D1%81%D1%82%D1%8C%20%D0%BD%D0%B0%20%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE%20%20MOBILEIMHO.RU" title="Odnoklassniki" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fmobileimho.ru%2Fnews%2Fapple-iphone-8-vneshnost-na-video%2F&amp;linkname=Apple%20iPhone%208%3A%20%D0%B2%D0%BD%D0%B5%D1%88%D0%BD%D0%BE%D1%81%D1%82%D1%8C%20%D0%BD%D0%B0%20%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE%20%20MOBILEIMHO.RU" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div><div class="a2a_kit a2a_kit_size_30 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmobileimho.ru%2Fnews%2Fapple-iphone-8-vneshnost-na-video%2F&amp;linkname=Apple%20iPhone%208%3A%20%D0%B2%D0%BD%D0%B5%D1%88%D0%BD%D0%BE%D1%81%D1%82%D1%8C%20%D0%BD%D0%B0%20%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE%20%20MOBILEIMHO.RU" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=https%3A%2F%2Fmobileimho.ru%2Fnews%2Fapple-iphone-8-vneshnost-na-video%2F&amp;linkname=Apple%20iPhone%208%3A%20%D0%B2%D0%BD%D0%B5%D1%88%D0%BD%D0%BE%D1%81%D1%82%D1%8C%20%D0%BD%D0%B0%20%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE%20%20MOBILEIMHO.RU" title="VK" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmobileimho.ru%2Fnews%2Fapple-iphone-8-vneshnost-na-video%2F&amp;linkname=Apple%20iPhone%208%3A%20%D0%B2%D0%BD%D0%B5%D1%88%D0%BD%D0%BE%D1%81%D1%82%D1%8C%20%D0%BD%D0%B0%20%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE%20%20MOBILEIMHO.RU" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_odnoklassniki" href="https://www.addtoany.com/add_to/odnoklassniki?linkurl=https%3A%2F%2Fmobileimho.ru%2Fnews%2Fapple-iphone-8-vneshnost-na-video%2F&amp;linkname=Apple%20iPhone%208%3A%20%D0%B2%D0%BD%D0%B5%D1%88%D0%BD%D0%BE%D1%81%D1%82%D1%8C%20%D0%BD%D0%B0%20%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE%20%20MOBILEIMHO.RU" title="Odnoklassniki" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fmobileimho.ru%2Fnews%2Fapple-iphone-8-vneshnost-na-video%2F&amp;linkname=Apple%20iPhone%208%3A%20%D0%B2%D0%BD%D0%B5%D1%88%D0%BD%D0%BE%D1%81%D1%82%D1%8C%20%D0%BD%D0%B0%20%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE%20%20MOBILEIMHO.RU" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div>	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/mobileimho.ru\/news\/apple-iphone-8-vneshnost-na-video\/":139561};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/news/apple-iphone-8-vneshnost-na-video/" method="post">
			<label for="target_email">Отправить на электронный адрес</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Ваше имя</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Ваш адрес электронной почты</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Это поле предназначено для проверки и не должно быть изменено" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://mobileimho.ru/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Отправить сообщение электронной почты" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Отмена</a>

			<div class="errors errors-1" style="display: none;">
				Сообщение не было отправлено &mdash; проверьте адреса электронной почты!			</div>

			<div class="errors errors-2" style="display: none;">
				Проверка по электронной почте не удалась, попробуйте еще раз			</div>

			<div class="errors errors-3" style="display: none;">
				К сожалению, ваш блог не может делиться ссылками на записи по электронной почте.			</div>
		</form>
	</div>
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://mobileimho.ru/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://mobileimho.ru/wp-content/plugins/arqam/assets/js/scripts.js?ver=62e5dac3508ff4d93f5d52ba04692bef'></script>
<script type='text/javascript' src='https://mobileimho.ru/wp-content/plugins/simple-tooltips/zebra_tooltips.js?ver=62e5dac3508ff4d93f5d52ba04692bef'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201726'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://mobileimho.ru/wp-content/plugins/jetpack/modules/wpgroho.js?ver=62e5dac3508ff4d93f5d52ba04692bef'></script>
<script type='text/javascript' src='https://mobileimho.ru/wp-includes/js/comment-reply.min.js?ver=62e5dac3508ff4d93f5d52ba04692bef'></script>
<script type='text/javascript' src='https://mobileimho.ru/wp-content/themes/twentyfourteen/js/functions.js?ver=20150315'></script>
<script type='text/javascript' src='https://mobileimho.ru/wp-includes/js/wp-embed.min.js?ver=62e5dac3508ff4d93f5d52ba04692bef'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/mobileimho.ru\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":139561,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
var icegram_data = {"messages":[{"post_title":"\u0410\u043a\u0442\u0438\u0432\u043d\u043e\u0435 \u043f\u0440\u0435\u0434\u043b\u043e\u0436\u0435\u043d\u0438\u0435 \u0434\u043b\u044f \u0440\u0435\u043a\u043b\u0430\u043c\u043e\u0434\u0430\u0442\u0435\u043b\u0435\u0439","type":"action-bar","theme":"hello","animation":"slide","headline":"\u0420\u0435\u043a\u043b\u0430\u043c\u043d\u044b\u0439 \u041a\u042d\u0428\u0411\u042d\u041a \u043d\u0430 MobileIMHO.","icon":"","message":"<p>\u0412\u043e\u0437\u0432\u0440\u0430\u0449\u0430\u0435\u043c \u0434\u0435\u043d\u044c\u0433\u0438 \u0440\u0435\u043a\u043b\u0430\u043c\u043e\u0434\u0430\u0442\u0435\u043b\u044e!<\/p>\n","form_style":"style_0","form_layout":"bottom","form_bg_color":"","form_text_color":"","form_header":"","form_html_original":"","form_footer":"","label":"\u041a\u0430\u043a \u044d\u0442\u043e \u0440\u0430\u0431\u043e\u0442\u0430\u0435\u0442?","link":"https:\/\/mobileimho.ru\/promotion\/","bg_color":"#0568b5","text_color":"#ffffff","cta_bg_color":"#dd3333","cta_text_color":"#ffffff","position":"21","use_custom_code":"yes","custom_css":".ig_action_bar.ig_hello.ig_container.ig_bottom{border-bottom:none;border-top:1px solid #477D9E;font-size:18px;font-family:Arial;box-shadow:0 0 .6em 0 rgba(0,0,0,.7);}","custom_js":"<script type=\"text\/javascript\"> \/* add your js code here *\/ <\/script>","id":"130093","delay_time":0,"retargeting":"","campaign_id":130092,"expiry_time":"","retargeting_clicked":"","expiry_time_clicked":""}],"ajax_url":"https:\/\/mobileimho.ru\/wp-admin\/admin-ajax.php","defaults":{"icon":"https:\/\/mobileimho.ru\/wp-content\/plugins\/icegram\/assets\/images\/icegram-logo-branding-64-grey.png","powered_by_logo":"","powered_by_text":""},"scripts":["https:\/\/mobileimho.ru\/wp-content\/plugins\/icegram\/assets\/js\/icegram.min.js?var=1.10.5"],"css":["https:\/\/mobileimho.ru\/wp-content\/plugins\/icegram\/assets\/css\/frontend.min.css?var=1.10.5","https:\/\/mobileimho.ru\/wp-content\/plugins\/icegram\/message-types\/action-bar\/themes\/action-bar.min.css?var=1.10.5"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://mobileimho.ru/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mobileimho.ru/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
                			            
                <script type="text/javascript">
                    jQuery(function() {
                                                
                        jQuery(".tooltips img").closest(".tooltips").css("display", "inline-block");
                    
                        new jQuery.Zebra_Tooltips(jQuery('.tooltips').not('.custom_m_bubble'), {
                            'background_color':     '#000000',
                            'color':				'#ffffff',
                            'max_width':  250,
                            'opacity':    0.95, 
                            'position':    'center'
                        });
                        
                                            
                    });
                </script>        
		
		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=111540523&postid=139561&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&color_scheme=light&lang=ru_RU&jetpack_version=5.0&sig=a5dc594fc7c3ad5a8bd8fcaff765f033454db4be#parent=https%3A%2F%2Fmobileimho.ru%2Fnews%2Fapple-iphone-8-vneshnost-na-video%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=111540523&postid=139561&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&color_scheme=light&lang=ru_RU&jetpack_version=5.0&sig=a5dc594fc7c3ad5a8bd8fcaff765f033454db4be#parent=https%3A%2F%2Fmobileimho.ru%2Fnews%2Fapple-iphone-8-vneshnost-na-video%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201726.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'111540523',post:'139561',tz:'3',srv:'mobileimho.ru'} ]);
	_stq.push([ 'clickTrackerInit', '111540523', '139561' ]);
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter25387397 = new Ya.Metrika({
                    id:25387397,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/25387397" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</body>
</html>