<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="ru-RU">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ru-RU">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="ru-RU">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Sony Xperia Ear. Умный собеседник в твоей голове. | MOBILEIMHO.RU</title>
	<script src="https://use.fontawesome.com/947c2d373a.js"></script>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://mobileimho.ru/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://mobileimho.ru/wp-content/themes/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="9Ipthok4i6aGhSbD6hq-1RVII-1IBRcSoUtfUX5sOfA" />
<meta name="msvalidate.01" content="0FA604C45CFC1EB876D3D45934B20911" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="MOBILEIMHO.RU &raquo; Лента" href="https://mobileimho.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="MOBILEIMHO.RU &raquo; Лента комментариев" href="https://mobileimho.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MOBILEIMHO.RU &raquo; Лента комментариев к &laquo;Sony Xperia Ear. Умный собеседник в твоей голове.&raquo;" href="https://mobileimho.ru/reviews/sony-xperia-ear-umnyi-sobesednik-v-tvoei-golove/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mobileimho.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=145af47114c3cae66857978595a56193"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='arqam-style-css'  href='https://mobileimho.ru/wp-content/plugins/arqam/assets/style.css?ver=145af47114c3cae66857978595a56193' type='text/css' media='all' />
<link rel='stylesheet' id='simple_tooltips_style-css'  href='https://mobileimho.ru/wp-content/plugins/simple-tooltips/zebra_tooltips.css?ver=145af47114c3cae66857978595a56193' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-jetpack-css'  href='https://mobileimho.ru/wp-content/plugins/jetpack/modules/theme-tools/compat/twentyfourteen.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='custom-404-pro-css'  href='https://mobileimho.ru/wp-content/plugins/custom-404-pro/public/css/custom-404-pro-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://mobileimho.ru/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='https://mobileimho.ru/wp-content/themes/twentyfourteen/style.css?ver=145af47114c3cae66857978595a56193' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='https://mobileimho.ru/wp-content/themes/twentyfourteen/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='https://mobileimho.ru/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://mobileimho.ru/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='https://mobileimho.ru/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<style id='A2A_SHARE_SAVE-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://mobileimho.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://mobileimho.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mobileimho.ru/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://mobileimho.ru/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://mobileimho.ru/wp-content/plugins/custom-404-pro/public/js/custom-404-pro-public.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://mobileimho.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mobileimho.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mobileimho.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gmail: 50 мегабайт для входящих' href='https://mobileimho.ru/news/gmail-50-megabajt-dlya-vhodyashhih/' />
<link rel='next' title='Xiaomi Mi MIX 2: ещё меньше границ' href='https://mobileimho.ru/news/xiaomi-mi-mix-2-eshhyo-menshe-granits/' />

<link rel="canonical" href="https://mobileimho.ru/reviews/sony-xperia-ear-umnyi-sobesednik-v-tvoei-golove/" />
<link rel='shortlink' href='https://wp.me/p7y0MH-xlj' />
<link rel="alternate" type="application/json+oembed" href="https://mobileimho.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmobileimho.ru%2Freviews%2Fsony-xperia-ear-umnyi-sobesednik-v-tvoei-golove%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mobileimho.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmobileimho.ru%2Freviews%2Fsony-xperia-ear-umnyi-sobesednik-v-tvoei-golove%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Отправить",
	Save: "Сохранить",
	Subscribe: "Подписаться",
	Email: "Email",
	Bookmark: "В закладки!",
	ShowAll: "Показать все",
	ShowLess: "Показать остальное",
	FindServices: "Найти сервис(ы)",
	FindAnyServiceToAddTo: "Найти сервис и добавить",
	PoweredBy: "Работает на",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Добавить в закладки",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Добавить в Избранное",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>

		<style type="text/css" media="screen">
			
		</style>
		<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//mobileimho.ru/?wordfence_logHuman=1&hid=B6149ACF6B56DC0BB570539EC7C2AC2B');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #2f4354; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Sony Xperia Ear. Умный собеседник в твоей голове." />
<meta property="og:url" content="https://mobileimho.ru/reviews/sony-xperia-ear-umnyi-sobesednik-v-tvoei-golove/" />
<meta property="og:description" content="К Sony можно относиться как угодно, но всегда приклоняться за бесконечно узнаваемый Sony style и не на кого не похожую жажду творить что-то необычное и практически неповторимое, даже если это плохо…" />
<meta property="article:published_time" content="2017-03-05T21:24:19+00:00" />
<meta property="article:modified_time" content="2017-03-05T21:24:19+00:00" />
<meta property="og:site_name" content="MOBILEIMHO.RU" />
<meta property="og:image" content="https://mobileimho.ru/wp-content/uploads/2017/03/IMG_9220.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="778" />
<meta property="og:locale" content="ru_RU" />
<meta name="twitter:image" content="https://mobileimho.ru/wp-content/uploads/2017/03/IMG_9220.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://mobileimho.ru/wp-content/uploads/2016/06/cropped-logo-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://mobileimho.ru/wp-content/uploads/2016/06/cropped-logo-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://mobileimho.ru/wp-content/uploads/2016/06/cropped-logo-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://mobileimho.ru/wp-content/uploads/2016/06/cropped-logo-2-270x270.png" />
			<style type="text/css" id="wp-custom-css">
				/*
Представляем вашему вниманию раздел,
посвящённый пользовательским таблицам
CSS!

Подробную информацию о возможностях
этого средства см. на сайте http://wp.me/PEmnE-Bt.
*/			</style>
		<!-- hypercomments-6jOw8jE11lg_cfnR -->
<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/195e2f4bcdbf27b0f1a9cb6aa9a52952_0.js" async></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-30947727-1', 'auto');
  ga('send', 'pageview');

</script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-128173 single-format-standard custom-background group-blog header-image full-width singular">
<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="http://rm-nasledie.com" target="_blank">
			<img src="https://mobileimho.ru/wp-content/uploads/2016/06/nasledie-header.png" width="1260" height="102" alt="MOBILEIMHO.RU">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="https://mobileimho.ru/" rel="home">MOBILEIMHO.RU</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Поиск</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Основное меню</button>
				<a class="screen-reader-text skip-link" href="#content">Перейти к содержимому</a>
				<div class="menu-glavnoe-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-8855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8855"><a href="/">Главная</a></li>
<li id="menu-item-7823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7823"><a href="https://mobileimho.ru/about/">О проекте</a></li>
<li id="menu-item-7799" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7799"><a href="https://mobileimho.ru/category/reviews/">Обзоры</a></li>
<li id="menu-item-7800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7800"><a href="https://mobileimho.ru/category/news/">Новости</a></li>
<li id="menu-item-7822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7822"><a href="https://mobileimho.ru/kontakty/">Контакты</a></li>
</ul></div>			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="https://mobileimho.ru/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-128173" class="post-128173 post type-post status-publish format-standard has-post-thumbnail hentry category-reviews tag-sony tag-xperia-ear tag-gadget tag-golosovoj-assistent tag-technology">
	
	<div class="post-thumbnail">
	<img width="1038" height="576" src="https://mobileimho.ru/wp-content/uploads/2017/03/IMG_9220-1038x576.jpg" class="attachment-twentyfourteen-full-width size-twentyfourteen-full-width wp-post-image" alt="" srcset="https://mobileimho.ru/wp-content/uploads/2017/03/IMG_9220-1038x576.jpg 1038w, https://mobileimho.ru/wp-content/uploads/2017/03/IMG_9220-672x372.jpg 672w" sizes="(max-width: 1038px) 100vw, 1038px" />	</div>

	
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="https://mobileimho.ru/category/reviews/" rel="category tag">Обзоры</a></span>
		</div>
		<h1 class="entry-title">Sony Xperia Ear. Умный собеседник в твоей голове.</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="https://mobileimho.ru/reviews/sony-xperia-ear-umnyi-sobesednik-v-tvoei-golove/" rel="bookmark"><time class="entry-date" datetime="2017-03-06T00:24:19+00:00">06.03.2017</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://mobileimho.ru/author/andysmobile/" rel="author">Андрей Соловьев</a></span></span>			<span class="comments-link"><a href="https://mobileimho.ru/reviews/sony-xperia-ear-umnyi-sobesednik-v-tvoei-golove/#comments">1 комментарий</a></span>

			<span class="views-count"><i class="fa fa-eye"></i>&nbsp;2&nbsp;629</span>

					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p><span class="s1">К Sony можно относиться как угодно, но всегда приклоняться за бесконечно узнаваемый Sony style и не на кого не похожую жажду творить что-то необычное и практически неповторимое, даже если это плохо окупается или вообще не приносит прибыли.</span><span id="more-128173"></span></p>
<p><img class="alignnone size-full wp-image-128177" src="https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.32.37.jpg" alt="" width="1216" height="642" srcset="https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.32.37.jpg 1216w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.32.37-300x158.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.32.37-768x405.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.32.37-1024x541.jpg 1024w" sizes="(max-width: 1216px) 100vw, 1216px" /></p>
<p class="p1"><span class="s1">Таких примеров не один и даже не десять. Буквально вся история этого японского производителя усеяна инновациями и рискованными шагами в сторону от общественных норм и привычных гаджетов.</span></p>
<p class="p1"><img class="alignnone size-full wp-image-128178" src="https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.30.05.jpg" alt="" width="1212" height="641" srcset="https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.30.05.jpg 1212w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.30.05-300x159.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.30.05-768x406.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.30.05-1024x542.jpg 1024w" sizes="(max-width: 1212px) 100vw, 1212px" /></p>
<p class="p1"><span class="s1">К примеру нам, жителям 2017-го уже дико заглядывать в 2006 год, когда на рынке появился первый, так называемый UMPC (Ultra Mobile Personal Computer) &#8211; ноутбук, формате слайдер с клавиатурой, который помещался на ладони и весил всего всего пол килограмма. </span><span class="s1">Это SONY UX50 и он начал продаваться еще в 2006-м, за год до первого айфона, во времена, когда когда вес нормального ноутбука был не меньше 3-х килограммов, а на рынке операционных систем царствовала Windows XP.</span></p>
<p class="p1"><img class="alignnone size-full wp-image-128179" src="https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.31.15.jpg" alt="" width="1212" height="640" srcset="https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.31.15.jpg 1212w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.31.15-300x158.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.31.15-768x406.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.31.15-1024x541.jpg 1024w" sizes="(max-width: 1212px) 100vw, 1212px" /></p>
<p class="p1"><span class="s1">Другой пример- складной планшет с двумя экранами Sony Tablet P, буквально встряхнувший рынок в 2012-м и предлагающий в рамках планшета раскладную конструкцию с двумя экранами, информация на которых не повторялась, а продолжалась, даже не смотря на широкий зазор между ними.</span></p>
<p class="p1"><img class="alignnone size-full wp-image-128180" src="https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.31.56.jpg" alt="" width="1210" height="643" srcset="https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.31.56.jpg 1210w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.31.56-300x159.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.31.56-768x408.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.31.56-1024x544.jpg 1024w" sizes="(max-width: 1210px) 100vw, 1210px" /></p>
<p class="p1"><span class="s1">Из последних чудес Sony style напомню о существовании автономных объективов смартографов, с большими матрицами и шикарным зумом, подключаемых к любому смартфону через wi-fi. Например, эта модель QX-30 оснащается 30-ти кратным оптическим зумом и технологиями, абсолютно не достижимыми для карманного гаджета.</span></p>
<p class="p1"><img class="alignnone size-full wp-image-128185" src="https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.36.09.jpg" alt="" width="1210" height="640" srcset="https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.36.09.jpg 1210w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.36.09-300x159.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.36.09-768x406.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.36.09-1024x542.jpg 1024w" sizes="(max-width: 1210px) 100vw, 1210px" /></p>
<p class="p1">Самый же большой кайф Sony заключается в том, что это желание ставить индустрию «с ног о на голову» у нее не иссякает, и буквально каждый год находятся необычные и невероятные гаджеты, которые сложно вписываются в привычные рамки.</p>
<p class="p1"><img class="alignnone size-full wp-image-128181" src="https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.33.00.jpg" alt="" width="1207" height="640" srcset="https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.33.00.jpg 1207w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.33.00-300x159.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.33.00-768x407.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.33.00-1024x543.jpg 1024w" sizes="(max-width: 1207px) 100vw, 1207px" /></p>
<p class="p1"><span class="s1">Об одной из таких новинок мы сегодня и поговорим &#8211; это персональный голосовой ассистент Sony Xperia Ear в формате обычной BT гарнитуры.</span></p>
<p class="p1"><img class="alignnone size-full wp-image-128182" src="https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.33.54.jpg" alt="" width="1209" height="638" srcset="https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.33.54.jpg 1209w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.33.54-300x158.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.33.54-768x405.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.33.54-1024x540.jpg 1024w" sizes="(max-width: 1209px) 100vw, 1209px" /></p>
<p class="p1"><span class="s1">Для начала следует пояснить за чем это нужно. Итак, голосовые ассистенты сегодня есть у всех трех мобильны хоперационных систем. С владельцами Apple говорит Siri, у Microsoft есть Cortana, а многочисленную армию Android взбодряет напутствиями Google Now или Google Assist в последних смартфонах Pixel. </span><span class="s1">Логика всех этих систем примерно одинакова &#8211; вы задаете вопрос машине человеческим языком и получаете ответ на экране или также хорошо поставленным автоматическим голосом.</span></p>
<p class="p1"><img class="alignnone size-full wp-image-128184" src="https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.35.18.jpg" alt="" width="1209" height="641" srcset="https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.35.18.jpg 1209w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.35.18-300x159.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.35.18-768x407.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.35.18-1024x543.jpg 1024w" sizes="(max-width: 1209px) 100vw, 1209px" /></p>
<p class="p1"><span class="s1">В телефонах эта функция прижилась еще мягко горя не слишком здорово, хотя популярность голосовых ассистентов сильно рознится от региона, и если в силиконовой долине увидеть человека, который разговаривает со смартфоном не так уж и сложно, то вот в деревне &#8220;Гадюкино&#8221; его могут принять за душевно больного, да еще аппарат отобрать&#8230;   </span>И проблема здесь даже не в том, что приходится разговаривать со смартфоном, а в том, что он отвечает вслух, и это становится достоянием окружающих.</p>
<p class="p1"><img class="alignnone size-full wp-image-128183" src="https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.34.16.jpg" alt="" width="1214" height="641" srcset="https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.34.16.jpg 1214w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.34.16-300x158.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.34.16-768x406.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.34.16-1024x541.jpg 1024w" sizes="(max-width: 1214px) 100vw, 1214px" /></p>
<p class="p1"><span class="s1">Так вот, Xperia Ear пытается решить именно эту задачу и стать персональным голосовым ассистентом, магия которого доступна только хозяину.</span></p>
<p class="p1"><img class="alignnone size-full wp-image-128186" src="https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.36.48.jpg" alt="" width="1211" height="637" srcset="https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.36.48.jpg 1211w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.36.48-300x158.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.36.48-768x404.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.36.48-1024x539.jpg 1024w" sizes="(max-width: 1211px) 100vw, 1211px" /></p>
<p class="p1"><span class="s1">Что же представляет собой этот гаджет со столь амбициозными задачами. Если не знать о<span class="Apple-converted-space">  </span>возможностях этой маленькой штучки, ее легко спутать с обычной bt гарнитурой, столь популярной у водителей и вечно спешащих менеджеров.</span></p>
<p class="p1"><img class="alignnone size-full wp-image-128188" src="https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.37.13.jpg" alt="" width="1209" height="638" srcset="https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.37.13.jpg 1209w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.37.13-300x158.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.37.13-768x405.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.37.13-1024x540.jpg 1024w" sizes="(max-width: 1209px) 100vw, 1209px" /></p>
<p class="p1"><span class="s1">В принципе, внешне они даже не отличимы- компактная конструкция 3 на 2 сантиметра с насадками под размер ушного канала и для крепления на самой ушной раковине.</span></p>
<p class="p1"><img class="alignnone size-full wp-image-128190" src="https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.38.30.jpg" alt="" width="1210" height="639" srcset="https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.38.30.jpg 1210w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.38.30-300x158.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.38.30-768x406.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.38.30-1024x541.jpg 1024w" sizes="(max-width: 1210px) 100vw, 1210px" /></p>
<p class="p1"><span class="s1">На моем среднестатистическом ухе подошли средние из трех доступных насадок, и гаджет сидит на ухе как влитой, позволяя скакать или мотать головой, не боясь того, что он выпадет.</span></p>
<p class="p1"><img class="alignnone size-full wp-image-128192" src="https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.39.21.jpg" alt="" width="1208" height="637" srcset="https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.39.21.jpg 1208w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.39.21-300x158.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.39.21-768x405.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.39.21-1024x540.jpg 1024w" sizes="(max-width: 1208px) 100vw, 1208px" /></p>
<p class="p1"><span class="s1">Еще один очень важный параметр &#8211; вес менее 7 граммов, благодаря чему гарнитура перестает ощущаться на ухе достаточно быстро, и я даже вздрогнул от сигнала во время входящего звонка, просто забывшись…</span></p>
<p class="p1"><span class="s1">Для ответа на входящий вызов можно нажать кнопку на корпусе, а можно воспользоваться и более продвинутыми функциями, например кивком головы.</span></p>
<p class="p1"><img class="alignnone size-full wp-image-128193" src="https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.39.57.jpg" alt="" width="1209" height="637" srcset="https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.39.57.jpg 1209w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.39.57-300x158.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.39.57-768x405.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.39.57-1024x540.jpg 1024w" sizes="(max-width: 1209px) 100vw, 1209px" /></p>
<p class="p1"><span class="s1">Это становится возможно благодаря встроенному акселерометру- гаджет понимает кивки или отрицательное мотание головой для настройки на соответсвующие действия.</span></p>
<p class="p1"><img class="alignnone size-full wp-image-128194" src="https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.41.10.jpg" alt="" width="1207" height="638" srcset="https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.41.10.jpg 1207w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.41.10-300x159.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.41.10-768x406.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.41.10-1024x541.jpg 1024w" sizes="(max-width: 1207px) 100vw, 1207px" /></p>
<p class="p1"><span class="s1">Еще один плюс в карму, отсутствие механической кнопки включения. На корпусе есть специальный датчик, понимающий, что гарнитура закреплена в ухе, после чего она запускается, а при изъятии переходит в режим сна.</span></p>
<p class="p1"><img class="alignnone size-full wp-image-128195" src="https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.41.53.jpg" alt="" width="1208" height="637" srcset="https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.41.53.jpg 1208w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.41.53-300x158.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.41.53-768x405.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.41.53-1024x540.jpg 1024w" sizes="(max-width: 1208px) 100vw, 1208px" /></p>
<p class="p1"><span class="s1">Для зарядки предусмотрен совершенно классный аксессуар, в который гарнитура убирается целиком, и служащий как жесткий кейс для переноски и зарядная станция со встроенным аккумулятором, позволяющая несколько раз зарядить встроенный в Ear аккумулятор. </span><span class="s1">Но это все хоть и удобно, но достаточно прозаично и есть у многих. В чем же тогда чудо? А чудо в интеллектуальной связке смартфона и гарнитуры, замешанной на синтезе голоса и распознавании речи.</span></p>
<p class="p1">Sony позиционирует эту штуку как персональный голосовой ассистент, понимающий пару десятков команд, умеющий управлять смартфоном или читать на ухо пользователю не только сообщения, но и статьи википедии на любую тему.</p>
<p class="p1"><img class="alignnone size-full wp-image-128197" src="https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.42.30.jpg" alt="" width="1207" height="639" srcset="https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.42.30.jpg 1207w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.42.30-300x159.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.42.30-768x407.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.42.30-1024x542.jpg 1024w" sizes="(max-width: 1207px) 100vw, 1207px" /></p>
<p class="p1"><span class="s1">Очень круто, что русский поддерживается сразу и является одним из 8 доступных для системы языков, включая британский и американский английский. Получается, что Sony добавила наш «великий и могучий «в весьма почетный шорт лист совместимости, где пока нет португальского, польского или финского…</span></p>
<p class="p1"><img class="alignnone size-full wp-image-128198" src="https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.42.57.jpg" alt="" width="1208" height="642" srcset="https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.42.57.jpg 1208w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.42.57-300x159.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.42.57-768x408.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.42.57-1024x544.jpg 1024w" sizes="(max-width: 1208px) 100vw, 1208px" /></p>
<p class="p1"><span class="s1">Вся настройка ведется через приложение Xperia Ear, и после сопряжения можно выбрать каким голосовым синтезом вы предпочитаете пользоваться.</span></p>
<p class="p1"><img class="alignnone size-full wp-image-128199" src="https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.43.12.jpg" alt="" width="1208" height="641" srcset="https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.43.12.jpg 1208w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.43.12-300x159.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.43.12-768x408.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.43.12-1024x543.jpg 1024w" sizes="(max-width: 1208px) 100vw, 1208px" /></p>
<p class="p1"><span class="s1">В моем случае их 3- фирменный S-Voice от Samsung, Google Now и непосредственно сам Sony Assistant, причем по качеству русской речи и сложности проговариваемых фраз именно он воспринимается круче всех, разве что скорость чтения можно было бы чуть чуть ускорить.</span></p>
<p class="p1"><img class="alignnone size-full wp-image-128200" src="https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.43.51.jpg" alt="" width="1208" height="637" srcset="https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.43.51.jpg 1208w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.43.51-300x158.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.43.51-768x405.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.43.51-1024x540.jpg 1024w" sizes="(max-width: 1208px) 100vw, 1208px" /></p>
<p class="p1"><span class="s1">Приложение позволяет настроить, какую информацию вы хотите получать в ухо в начале дня, будь то данные календаря, прогноз погоды, пропущенные события или новости. </span><span class="s1">Для полной персонализации можно ввести даже свое имя, и ассистент начнет обращаться к тебе по имени.</span></p>
<p class="p1"><span class="s1">Также в программе настраиваются приложения, которые могут отправлять свои данные ассистенту, функции короткого и длинного нажатия кнопки на корпусе и стиль управления &#8211; стандартный или упрощенный.</span></p>
<p class="p1"><img class="alignnone size-full wp-image-128201" src="https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.44.59.jpg" alt="" width="1215" height="641" srcset="https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.44.59.jpg 1215w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.44.59-300x158.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.44.59-768x405.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.44.59-1024x540.jpg 1024w" sizes="(max-width: 1215px) 100vw, 1215px" /></p>
<p class="p1"><span class="s1">Дело в том, что в стандартном режиме нужно нажать кнопку- прослушать приветствие «произнесите команду», услышать пиликаниье и после этого сказать «погода на завтра». </span><span class="s1">В принципе это занимает не так много времени, но особенно нетерпеливые могут выключить все промежуточные стадии, и произносить команду сразу после нажатия кнопки. </span><span class="s1">Лично мне показалось это не очень комфортно- вроде как лезешь без спроса, а так барышня поощряет к общению, и ты формулируешь вслух задачу.</span></p>
<p class="p1"><a href="http://s-assistant.sony.net/ru/help/examplephrases.html">Вот список всех запросов, которые понимает система.</a></p>
<p class="p1"><span class="s1">На счет качества распознавания- оно выше среднего. И на шумной улице и в помещении 8 из 10 запросов отрабатываются правильно, поскольку для контроля синтезированный голос повторяет его перед озвучиванием результата.</span></p>
<p class="p1"><img class="alignnone size-full wp-image-128202" src="https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.46.38.jpg" alt="" width="1210" height="639" srcset="https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.46.38.jpg 1210w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.46.38-300x158.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.46.38-768x406.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.46.38-1024x541.jpg 1024w" sizes="(max-width: 1210px) 100vw, 1210px" /></p>
<p class="p1"><span class="s1">Среди всех команд круче всего запустить навигацию, причем дама из уха уточнит пешком, на машине или общественным транспортом мы собираемся передвигаться, а затем голосом подсказывает где повернуть. </span><span class="s1">Также полезно отправлять сообщения друзьям из списка контактов не отрываясь на экран смартфона. После произнесения имени контакта последует уточнение на какой номер отправлять мобильный или домашний, затем можно диктовать текст сообщения. </span><span class="s1">А еще можно прослушать текст входящего сообщения, также не прикасаясь к смартфону, и только ради этого можно сказать, что разработчики старались не зря.</span></p>
<p class="p1"><img class="alignnone size-full wp-image-128203" src="https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.47.25.jpg" alt="" width="1209" height="641" srcset="https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.47.25.jpg 1209w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.47.25-300x159.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.47.25-768x407.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.47.25-1024x543.jpg 1024w" sizes="(max-width: 1209px) 100vw, 1209px" /></p>
<p class="p1"><span class="s1">Самой же экзотической функцией ассистента можно назвать голосовые запросы к википедии, и если объект вашего<span class="Apple-converted-space">  </span>интереса корректно распознан, а соответствующая статья доступна on-line &#8211; идти и слушать умного собеседника в голове.</span></p>
<p class="p1"><span class="s1"><img class="alignnone size-full wp-image-128204" src="https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.47.54.jpg" alt="" width="1210" height="640" srcset="https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.47.54.jpg 1210w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.47.54-300x159.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.47.54-768x406.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.47.54-1024x542.jpg 1024w" sizes="(max-width: 1210px) 100vw, 1210px" /></span></p>
<p class="p1"><span class="s1">Что не понравилось? Начнем с автономности, но тут уж никуда не деться &#8211; от полной зарядки Xperia EAR работает в активном режиме около 4-х часов, хотя и умеет автоматически засыпать если к нему какое-то время не обращаться.</span></p>
<p class="p1"><img class="alignnone size-full wp-image-128205" src="https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.48.37.jpg" alt="" width="1213" height="638" srcset="https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.48.37.jpg 1213w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.48.37-300x158.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.48.37-768x404.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.48.37-1024x539.jpg 1024w" sizes="(max-width: 1213px) 100vw, 1213px" /></p>
<p class="p1"><span class="s1">У конкурентов с этим еще сложнее, например Apple AirPods работают примерно столько же, а недавно побывавшие в моих руках Samsung Gear IconX, при сходных габаритах самого капсюля живут от одной зарядки в два раза меньше, хотя задача и тех и других в основном лишь слушать музыку, а не беседовать с хозяином гаджета.</span></p>
<p class="p1"><img class="alignnone size-full wp-image-128206" src="https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.49.03.jpg" alt="" width="1209" height="643" srcset="https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.49.03.jpg 1209w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.49.03-300x160.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.49.03-768x408.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.49.03-1024x545.jpg 1024w" sizes="(max-width: 1209px) 100vw, 1209px" /></p>
<p class="p1"><span class="s1">Видимо с расчетом на это зарядный кредл с аккумулятором желательно дома не забывать,<span class="Apple-converted-space">  </span>а заряжается Ear примерно за час, ну а поскольку это не предмет первой необходимости, пережить можно.</span></p>
<p class="p1"><span class="s1">Также хочу отметить, что иногда гарнитура отказывалась общаться и замолкала, а после нажатия на кнопку она лишь пиликала, не реагируя на голосовые команды.</span></p>
<p class="p1"><img class="alignnone size-full wp-image-128207" src="https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.49.41.jpg" alt="" width="1213" height="639" srcset="https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.49.41.jpg 1213w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.49.41-300x158.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.49.41-768x405.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.49.41-1024x539.jpg 1024w" sizes="(max-width: 1213px) 100vw, 1213px" /></p>
<p class="p1"><span class="s1">Вряди Sony решили таким образом имитировать женский характер. Скорее всего это недоработка ПО, которую устранят с очередным обновлением.</span></p>
<p class="p1"><img class="alignnone size-full wp-image-128208" src="https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.50.46.jpg" alt="" width="1212" height="641" srcset="https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.50.46.jpg 1212w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.50.46-300x159.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.50.46-768x406.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/03/Snimok-ekrana-2017-03-05-v-23.50.46-1024x542.jpg 1024w" sizes="(max-width: 1212px) 100vw, 1212px" /></p>
<p class="p1"><span class="s1">Ну и цена в 12000 рублей за один наушник, пусть и с зачатками интеллекта для многих может показаться завышенной, но мы все равно любим тех ребят в Sony, которые не боятся экспериментировать и выпускают странные, но очень крутые гаджеты.</span></p>
<p class="p1"><strong>Видео версия обзор Sony Xperia Ear:</strong></p>
<p><iframe src="https://www.youtube.com/embed/8bFvsgNni10" width="853" height="480" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Поделиться ссылкой:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Поделиться</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-128173" class="share-facebook sd-button share-icon" href="https://mobileimho.ru/reviews/sony-xperia-ear-umnyi-sobesednik-v-tvoei-golove/?share=facebook" target="_blank" title="Нажмите здесь, чтобы поделиться контентом на Facebook."><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-128173" class="share-twitter sd-button share-icon" href="https://mobileimho.ru/reviews/sony-xperia-ear-umnyi-sobesednik-v-tvoei-golove/?share=twitter" target="_blank" title="Нажмите, чтобы поделиться на Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-128173" class="share-google-plus-1 sd-button share-icon" href="https://mobileimho.ru/reviews/sony-xperia-ear-umnyi-sobesednik-v-tvoei-golove/?share=google-plus-1" target="_blank" title="Нажмите, чтобы поделиться в Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-128173" class="share-pinterest sd-button share-icon" href="https://mobileimho.ru/reviews/sony-xperia-ear-umnyi-sobesednik-v-tvoei-golove/?share=pinterest" target="_blank" title="Нажмите, чтобы поделиться записями на Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-128173" class="share-linkedin sd-button share-icon" href="https://mobileimho.ru/reviews/sony-xperia-ear-umnyi-sobesednik-v-tvoei-golove/?share=linkedin" target="_blank" title="Нажмите, чтобы поделиться на LinkedIn"><span>LinkedIn</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://mobileimho.ru/reviews/sony-xperia-ear-umnyi-sobesednik-v-tvoei-golove/?share=pocket" target="_blank" title="Нажмите, чтобы поделиться записями на Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://mobileimho.ru/reviews/sony-xperia-ear-umnyi-sobesednik-v-tvoei-golove/?share=tumblr" target="_blank" title="Нажмите, чтобы поделиться записями на Tumblr"><span>Tumblr</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://mobileimho.ru/reviews/sony-xperia-ear-umnyi-sobesednik-v-tvoei-golove/?share=email" target="_blank" title="Послать это другу"><span>по электронной почте</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://mobileimho.ru/reviews/sony-xperia-ear-umnyi-sobesednik-v-tvoei-golove/#print" target="_blank" title="Нажмите для печати"><span>Печать</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Похожее</em></h3>
</div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta"><span class="tag-links"><a href="https://mobileimho.ru/tag/sony/" rel="tag">Sony</a><a href="https://mobileimho.ru/tag/xperia-ear/" rel="tag">Xperia Ear</a><a href="https://mobileimho.ru/tag/gadget/" rel="tag">Гаджеты</a><a href="https://mobileimho.ru/tag/golosovoj-assistent/" rel="tag">Голосовой ассистент</a><a href="https://mobileimho.ru/tag/technology/" rel="tag">Технологии</a></span></footer></article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Навигация по записям</h1>
		<div class="nav-links">
			<a href="https://mobileimho.ru/news/gmail-50-megabajt-dlya-vhodyashhih/" rel="prev"><span class="meta-nav">Предыдущая запись</span>Gmail: 50 мегабайт для входящих</a><a href="https://mobileimho.ru/news/xiaomi-mi-mix-2-eshhyo-menshe-granits/" rel="next"><span class="meta-nav">Следующая запись</span>Xiaomi Mi MIX 2: ещё меньше границ</a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
<div id="comments" class="comments-area">

	
	<h2 class="comments-title">
		Sony Xperia Ear. Умный собеседник в твоей голове.: 1 комментарий	</h2>

	
	<ol class="comment-list">
				<li id="comment-507" class="comment even thread-even depth-1">
			<article id="div-comment-507" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://i1.wp.com/graph.facebook.com/v2.2/1554621877903121/picture?q=type%3Dlarge%26_md5%3D6240f1059084704cb29d0e896d451f08&#038;resize=34%2C34' srcset='https://secure.gravatar.com/avatar/3faf344e9e650e8cd680b996477dd84d?s=68&amp;d=mm&amp;r=g 2x' class='avatar avatar-34 photo' height='34' width='34' />						<b class="fn"><a href='https://www.facebook.com/app_scoped_user_id/1554621877903121/' rel='external nofollow' class='url'>Vacheslav Shershun</a></b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://mobileimho.ru/reviews/sony-xperia-ear-umnyi-sobesednik-v-tvoei-golove/#comment-507">
							<time datetime="2017-03-14T22:42:44+00:00">
								14.03.2017 в 22:42							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>На мой взгляд,&#8221;зародыш&#8221; интересного гаджета</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://mobileimho.ru/reviews/sony-xperia-ear-umnyi-sobesednik-v-tvoei-golove/?replytocom=507#respond' onclick='return addComment.moveForm( "div-comment-507", "507", "respond", "128173" )' aria-label='Комментарий к записи Vacheslav Shershun'>Ответить</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
	</ol><!-- .comment-list -->

	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/reviews/sony-xperia-ear-umnyi-sobesednik-v-tvoei-golove/#respond" style="display:none;">Отменить ответ</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=111540523&#038;postid=128173&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&#038;greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&#038;color_scheme=light&#038;lang=ru_RU&#038;jetpack_version=4.7&#038;sig=a6ba74ec548387ce84d26f5452ca156c14d826d1#parent=https%3A%2F%2Fmobileimho.ru%2Freviews%2Fsony-xperia-ear-umnyi-sobesednik-v-tvoei-golove%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="secondary">
	
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="text-2" class="widget widget_text">			<div class="textwidget"><a href="/"><img src="https://mobileimho.ru/logo.png" class="logo" /></a>

<br /><br />

<span class="tooltips" style="" title="Золотой подкаст 2012. Лучший IT видеокаст"><img alt="" src="https://mobileimho.ru/wp-content/uploads/2016/08/award_1.png"></span>

<span class="tooltips" style="" title="Первая медиа премия Рунета 2013. Лучший IT видео-проект"><img alt="" src="https://mobileimho.ru/wp-content/uploads/2016/08/award_2.png"></span>

<span class="tooltips" style="" title="Серебряный канал Youtube 2014"><img alt="" src="https://mobileimho.ru/wp-content/uploads/2016/08/award_3.png"></span></div>
		</aside><aside id="arqam_counter-widget-2" class="widget arqam_counter-widget"><h1 class="widget-title">Вступай в наши ряды</h1>		<div class="arqam-widget-counter arq-flat arq-col1 inside-widget">
			<ul>
				
					<li class="arq-youtube">
						<a href="http://youtube.com/user/Andysmobile" target="_blank" >
							<i class="counter-icon arqicon-youtube"></i>							<span>375068</span>
							<small><br />смотрят</small>
						</a>
					</li>

					
					<li class="arq-vk">
						<a href="http://vk.com/mobile_imho" target="_blank" >
							<i class="counter-icon arqicon-vk"></i>							<span>16104</span>
							<small><br />обсуждают</small>
						</a>
					</li>

					
					<li class="arq-facebook">
						<a href="http://www.facebook.com/I.M.H.O.aboutMobile" target="_blank" >
							<i class="counter-icon arqicon-facebook"></i>							<span>4930</span>
							<small><br />фанатеют</small>
						</a>
					</li>

					
					<li class="arq-twitter">
						<a href="http://twitter.com/Mobile_IMHO" target="_blank" >
							<i class="counter-icon arqicon-twitter"></i>							<span>8648</span>
							<small><br />читают</small>
						</a>
					</li>

								</ul>
		</div>
		<!-- Arqam Social Counter Plugin : http://codecanyon.net/user/TieLabs/portfolio?ref=TieLabs -->
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><a href="https://web.telegram.org/#/im?p=g109158421" target="_blank"><img src="https://img-fotki.yandex.ru/get/196722/17534568.1b/0_ab074_4457a5db_orig.png"></a></div>
		</aside><aside id="nav_menu-2" class="widget widget_nav_menu"><h1 class="widget-title">Доп.разделы</h1><div class="menu-razdely-container"><ul id="menu-razdely" class="menu"><li id="menu-item-7793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7793"><a href="/tag/smartphone/">Смартфоны</a></li>
<li id="menu-item-7794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7794"><a href="/tag/tablet/">Планшеты</a></li>
<li id="menu-item-7795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7795"><a href="/tag/gadget/">Гаджеты</a></li>
<li id="menu-item-7796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7796"><a href="/tag/technology/">Технологии</a></li>
<li id="menu-item-7797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7797"><a href="/tag/photo/">Фото</a></li>
<li id="menu-item-7798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7798"><a href="/tag/soft/">Софт</a></li>
</ul></div></aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
			<div class="site-info">
				 © 2011-2016 MOBILEIMHO.RU 
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<div class="a2a_kit a2a_kit_size_26 a2a_floating_style a2a_vertical_style" style="right:0px;top:220px;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmobileimho.ru%2Freviews%2Fsony-xperia-ear-umnyi-sobesednik-v-tvoei-golove%2F&amp;linkname=Sony%20Xperia%20Ear.%20%D0%A3%D0%BC%D0%BD%D1%8B%D0%B8%CC%86%20%D1%81%D0%BE%D0%B1%D0%B5%D1%81%D0%B5%D0%B4%D0%BD%D0%B8%D0%BA%20%D0%B2%20%D1%82%D0%B2%D0%BE%D0%B5%D0%B8%CC%86%20%D0%B3%D0%BE%D0%BB%D0%BE%D0%B2%D0%B5.%20%20MOBILEIMHO.RU" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=https%3A%2F%2Fmobileimho.ru%2Freviews%2Fsony-xperia-ear-umnyi-sobesednik-v-tvoei-golove%2F&amp;linkname=Sony%20Xperia%20Ear.%20%D0%A3%D0%BC%D0%BD%D1%8B%D0%B8%CC%86%20%D1%81%D0%BE%D0%B1%D0%B5%D1%81%D0%B5%D0%B4%D0%BD%D0%B8%D0%BA%20%D0%B2%20%D1%82%D0%B2%D0%BE%D0%B5%D0%B8%CC%86%20%D0%B3%D0%BE%D0%BB%D0%BE%D0%B2%D0%B5.%20%20MOBILEIMHO.RU" title="VK" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmobileimho.ru%2Freviews%2Fsony-xperia-ear-umnyi-sobesednik-v-tvoei-golove%2F&amp;linkname=Sony%20Xperia%20Ear.%20%D0%A3%D0%BC%D0%BD%D1%8B%D0%B8%CC%86%20%D1%81%D0%BE%D0%B1%D0%B5%D1%81%D0%B5%D0%B4%D0%BD%D0%B8%D0%BA%20%D0%B2%20%D1%82%D0%B2%D0%BE%D0%B5%D0%B8%CC%86%20%D0%B3%D0%BE%D0%BB%D0%BE%D0%B2%D0%B5.%20%20MOBILEIMHO.RU" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_odnoklassniki" href="https://www.addtoany.com/add_to/odnoklassniki?linkurl=https%3A%2F%2Fmobileimho.ru%2Freviews%2Fsony-xperia-ear-umnyi-sobesednik-v-tvoei-golove%2F&amp;linkname=Sony%20Xperia%20Ear.%20%D0%A3%D0%BC%D0%BD%D1%8B%D0%B8%CC%86%20%D1%81%D0%BE%D0%B1%D0%B5%D1%81%D0%B5%D0%B4%D0%BD%D0%B8%D0%BA%20%D0%B2%20%D1%82%D0%B2%D0%BE%D0%B5%D0%B8%CC%86%20%D0%B3%D0%BE%D0%BB%D0%BE%D0%B2%D0%B5.%20%20MOBILEIMHO.RU" title="Odnoklassniki" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fmobileimho.ru%2Freviews%2Fsony-xperia-ear-umnyi-sobesednik-v-tvoei-golove%2F&amp;linkname=Sony%20Xperia%20Ear.%20%D0%A3%D0%BC%D0%BD%D1%8B%D0%B8%CC%86%20%D1%81%D0%BE%D0%B1%D0%B5%D1%81%D0%B5%D0%B4%D0%BD%D0%B8%D0%BA%20%D0%B2%20%D1%82%D0%B2%D0%BE%D0%B5%D0%B8%CC%86%20%D0%B3%D0%BE%D0%BB%D0%BE%D0%B2%D0%B5.%20%20MOBILEIMHO.RU" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div><div class="a2a_kit a2a_kit_size_30 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmobileimho.ru%2Freviews%2Fsony-xperia-ear-umnyi-sobesednik-v-tvoei-golove%2F&amp;linkname=Sony%20Xperia%20Ear.%20%D0%A3%D0%BC%D0%BD%D1%8B%D0%B8%CC%86%20%D1%81%D0%BE%D0%B1%D0%B5%D1%81%D0%B5%D0%B4%D0%BD%D0%B8%D0%BA%20%D0%B2%20%D1%82%D0%B2%D0%BE%D0%B5%D0%B8%CC%86%20%D0%B3%D0%BE%D0%BB%D0%BE%D0%B2%D0%B5.%20%20MOBILEIMHO.RU" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=https%3A%2F%2Fmobileimho.ru%2Freviews%2Fsony-xperia-ear-umnyi-sobesednik-v-tvoei-golove%2F&amp;linkname=Sony%20Xperia%20Ear.%20%D0%A3%D0%BC%D0%BD%D1%8B%D0%B8%CC%86%20%D1%81%D0%BE%D0%B1%D0%B5%D1%81%D0%B5%D0%B4%D0%BD%D0%B8%D0%BA%20%D0%B2%20%D1%82%D0%B2%D0%BE%D0%B5%D0%B8%CC%86%20%D0%B3%D0%BE%D0%BB%D0%BE%D0%B2%D0%B5.%20%20MOBILEIMHO.RU" title="VK" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmobileimho.ru%2Freviews%2Fsony-xperia-ear-umnyi-sobesednik-v-tvoei-golove%2F&amp;linkname=Sony%20Xperia%20Ear.%20%D0%A3%D0%BC%D0%BD%D1%8B%D0%B8%CC%86%20%D1%81%D0%BE%D0%B1%D0%B5%D1%81%D0%B5%D0%B4%D0%BD%D0%B8%D0%BA%20%D0%B2%20%D1%82%D0%B2%D0%BE%D0%B5%D0%B8%CC%86%20%D0%B3%D0%BE%D0%BB%D0%BE%D0%B2%D0%B5.%20%20MOBILEIMHO.RU" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_odnoklassniki" href="https://www.addtoany.com/add_to/odnoklassniki?linkurl=https%3A%2F%2Fmobileimho.ru%2Freviews%2Fsony-xperia-ear-umnyi-sobesednik-v-tvoei-golove%2F&amp;linkname=Sony%20Xperia%20Ear.%20%D0%A3%D0%BC%D0%BD%D1%8B%D0%B8%CC%86%20%D1%81%D0%BE%D0%B1%D0%B5%D1%81%D0%B5%D0%B4%D0%BD%D0%B8%D0%BA%20%D0%B2%20%D1%82%D0%B2%D0%BE%D0%B5%D0%B8%CC%86%20%D0%B3%D0%BE%D0%BB%D0%BE%D0%B2%D0%B5.%20%20MOBILEIMHO.RU" title="Odnoklassniki" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fmobileimho.ru%2Freviews%2Fsony-xperia-ear-umnyi-sobesednik-v-tvoei-golove%2F&amp;linkname=Sony%20Xperia%20Ear.%20%D0%A3%D0%BC%D0%BD%D1%8B%D0%B8%CC%86%20%D1%81%D0%BE%D0%B1%D0%B5%D1%81%D0%B5%D0%B4%D0%BD%D0%B8%D0%BA%20%D0%B2%20%D1%82%D0%B2%D0%BE%D0%B5%D0%B8%CC%86%20%D0%B3%D0%BE%D0%BB%D0%BE%D0%B2%D0%B5.%20%20MOBILEIMHO.RU" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div>	<div style="display:none">
	<div class="grofile-hash-map-3faf344e9e650e8cd680b996477dd84d">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/mobileimho.ru\/reviews\/sony-xperia-ear-umnyi-sobesednik-v-tvoei-golove\/":128173};
	</script>
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://mobileimho.ru/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='https://mobileimho.ru/wp-content/plugins/arqam/assets/js/scripts.js?ver=145af47114c3cae66857978595a56193'></script>
<script type='text/javascript' src='https://mobileimho.ru/wp-content/plugins/simple-tooltips/zebra_tooltips.js?ver=145af47114c3cae66857978595a56193'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201711'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://mobileimho.ru/wp-content/plugins/jetpack/modules/wpgroho.js?ver=145af47114c3cae66857978595a56193'></script>
<script type='text/javascript' src='https://mobileimho.ru/wp-includes/js/comment-reply.min.js?ver=145af47114c3cae66857978595a56193'></script>
<script type='text/javascript' src='https://mobileimho.ru/wp-content/themes/twentyfourteen/js/functions.js?ver=20150315'></script>
<script type='text/javascript' src='https://mobileimho.ru/wp-includes/js/wp-embed.min.js?ver=145af47114c3cae66857978595a56193'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mobileimho.ru/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7'></script>
			<div id="sharing_email" style="display: none;">
		<form action="/reviews/sony-xperia-ear-umnyi-sobesednik-v-tvoei-golove/" method="post">
			<label for="target_email">Отправить на электронный адрес</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Ваше имя</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Ваш адрес электронной почты</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Это поле предназначено для проверки и не должно быть изменено" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://mobileimho.ru/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Отправить сообщение электронной почты" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Отмена</a>

			<div class="errors errors-1" style="display: none;">
				Сообщение не было отправлено &mdash; проверьте адреса электронной почты!			</div>

			<div class="errors errors-2" style="display: none;">
				Проверка по электронной почте не удалась, попробуйте еще раз			</div>

			<div class="errors errors-3" style="display: none;">
				К сожалению, ваш блог не может делиться ссылками на записи по электронной почте.			</div>
		</form>
	</div>
                			            
                <script type="text/javascript">
                    jQuery(function() {
                                                
                        jQuery(".tooltips img").closest(".tooltips").css("display", "inline-block");
                    
                        new jQuery.Zebra_Tooltips(jQuery('.tooltips').not('.custom_m_bubble'), {
                            'background_color':     '#000000',
                            'color':				'#ffffff',
                            'max_width':  250,
                            'opacity':    0.95, 
                            'position':    'center'
                        });
                        
                                            
                    });
                </script>        
		
		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=111540523&postid=128173&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&color_scheme=light&lang=ru_RU&jetpack_version=4.7&sig=a6ba74ec548387ce84d26f5452ca156c14d826d1#parent=https%3A%2F%2Fmobileimho.ru%2Freviews%2Fsony-xperia-ear-umnyi-sobesednik-v-tvoei-golove%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=111540523&postid=128173&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&color_scheme=light&lang=ru_RU&jetpack_version=4.7&sig=a6ba74ec548387ce84d26f5452ca156c14d826d1#parent=https%3A%2F%2Fmobileimho.ru%2Freviews%2Fsony-xperia-ear-umnyi-sobesednik-v-tvoei-golove%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201711.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7',blog:'111540523',post:'128173',tz:'3',srv:'mobileimho.ru'} ]);
	_stq.push([ 'clickTrackerInit', '111540523', '128173' ]);
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter25387397 = new Ya.Metrika({
                    id:25387397,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/25387397" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</body>
</html>