<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="ru-RU">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ru-RU">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="ru-RU">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Alcatel A5 LED. Смартфон против серых будней. | MOBILEIMHO.RU</title>
	<script src="https://use.fontawesome.com/947c2d373a.js"></script>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://mobileimho.ru/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://mobileimho.ru/wp-content/themes/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="9Ipthok4i6aGhSbD6hq-1RVII-1IBRcSoUtfUX5sOfA" />
<meta name="msvalidate.01" content="0FA604C45CFC1EB876D3D45934B20911" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="MOBILEIMHO.RU &raquo; Лента" href="https://mobileimho.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="MOBILEIMHO.RU &raquo; Лента комментариев" href="https://mobileimho.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MOBILEIMHO.RU &raquo; Лента комментариев к &laquo;Alcatel A5 LED. Смартфон против серых будней.&raquo;" href="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mobileimho.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=871156cd339e0742711523da71dce6eb"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='arqam-style-css'  href='https://mobileimho.ru/wp-content/plugins/arqam/assets/style.css?ver=871156cd339e0742711523da71dce6eb' type='text/css' media='all' />
<link rel='stylesheet' id='simple_tooltips_style-css'  href='https://mobileimho.ru/wp-content/plugins/simple-tooltips/zebra_tooltips.css?ver=871156cd339e0742711523da71dce6eb' type='text/css' media='all' />
<link rel='stylesheet' id='simple-payments-css'  href='https://mobileimho.ru/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=871156cd339e0742711523da71dce6eb' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-jetpack-css'  href='https://mobileimho.ru/wp-content/plugins/jetpack/modules/theme-tools/compat/twentyfourteen.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-404-pro-css'  href='https://mobileimho.ru/wp-content/plugins/custom-404-pro/public/css/custom-404-pro-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://mobileimho.ru/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='https://mobileimho.ru/wp-content/themes/twentyfourteen/style.css?ver=871156cd339e0742711523da71dce6eb' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='https://mobileimho.ru/wp-content/themes/twentyfourteen/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='https://mobileimho.ru/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<style id='A2A_SHARE_SAVE-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://mobileimho.ru/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;ver=871156cd339e0742711523da71dce6eb' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://mobileimho.ru/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://mobileimho.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://mobileimho.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mobileimho.ru/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://mobileimho.ru/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://mobileimho.ru/wp-content/plugins/custom-404-pro/public/js/custom-404-pro-public.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://mobileimho.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mobileimho.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mobileimho.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Samsung: умные часы плюс фитнес-браслет' href='https://mobileimho.ru/news/samsung-umnye-chasy-plyus-fitnes-braslet/' />
<link rel='next' title='Samsung Galaxy Note 8: досье на финальную версию' href='https://mobileimho.ru/news/samsung-galaxy-note-8-dose-na-finalnuyu-versiyu/' />

<link rel="canonical" href="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/" />
<link rel='shortlink' href='https://wp.me/p7y0MH-AIl' />
<link rel="alternate" type="application/json+oembed" href="https://mobileimho.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmobileimho.ru%2Freviews%2Falcatel-a5-led-smartfon-protiv-seryh-budnei%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mobileimho.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmobileimho.ru%2Freviews%2Falcatel-a5-led-smartfon-protiv-seryh-budnei%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Отправить",
	Save: "Сохранить",
	Subscribe: "Подписаться",
	Email: "Email",
	Bookmark: "В закладки!",
	ShowAll: "Показать все",
	ShowLess: "Показать остальное",
	FindServices: "Найти сервис(ы)",
	FindAnyServiceToAddTo: "Найти сервис и добавить",
	PoweredBy: "Работает на",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Добавить в закладки",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Добавить в Избранное",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>

		<style type="text/css" media="screen">
			
		</style>
		<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//mobileimho.ru/?wordfence_logHuman=1&hid=7A47AAC0F05F597E809500BC7768D14A');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #2f4354; }
</style>
<link rel="icon" href="https://mobileimho.ru/wp-content/uploads/2016/06/cropped-logo-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://mobileimho.ru/wp-content/uploads/2016/06/cropped-logo-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://mobileimho.ru/wp-content/uploads/2016/06/cropped-logo-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://mobileimho.ru/wp-content/uploads/2016/06/cropped-logo-2-270x270.png" />
			<style type="text/css" id="wp-custom-css">
				/*
Представляем вашему вниманию раздел,
посвящённый пользовательским таблицам
CSS!

Подробную информацию о возможностях
этого средства см. на сайте http://wp.me/PEmnE-Bt.
*/			</style>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<!-- hypercomments-6jOw8jE11lg_cfnR -->
<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/195e2f4bcdbf27b0f1a9cb6aa9a52952_0.js" async></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-30947727-1', 'auto');
  ga('send', 'pageview');

</script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-141133 single-format-standard custom-background group-blog header-image full-width singular">
<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="http://rm-nasledie.com" target="_blank">
			<img src="https://mobileimho.ru/wp-content/uploads/2016/06/nasledie-header.png" width="1260" height="102" alt="MOBILEIMHO.RU">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="https://mobileimho.ru/" rel="home">MOBILEIMHO.RU</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Поиск</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Основное меню</button>
				<a class="screen-reader-text skip-link" href="#content">Перейти к содержимому</a>
				<div class="menu-glavnoe-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-8855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8855"><a href="/">Главная</a></li>
<li id="menu-item-7823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7823"><a href="https://mobileimho.ru/about/">О проекте</a></li>
<li id="menu-item-7799" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7799"><a href="https://mobileimho.ru/category/reviews/">Обзоры</a></li>
<li id="menu-item-7800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7800"><a href="https://mobileimho.ru/category/news/">Новости</a></li>
<li id="menu-item-130076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130076"><a href="https://mobileimho.ru/promotion/">Рекламодателям</a></li>
<li id="menu-item-7822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7822"><a href="https://mobileimho.ru/kontakty/">Контакты</a></li>
</ul></div>			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="https://mobileimho.ru/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-141133" class="post-141133 post type-post status-publish format-standard has-post-thumbnail hentry category-reviews tag-alcatel tag-alcatel-a5-led tag-andysmobile tag-led tag-obzor tag-smartfon">
	
	<div class="post-thumbnail">
	<img width="1038" height="576" src="https://mobileimho.ru/wp-content/uploads/2017/08/20170731_151750-1038x576.jpg" class="attachment-twentyfourteen-full-width size-twentyfourteen-full-width wp-post-image" alt="" srcset="https://mobileimho.ru/wp-content/uploads/2017/08/20170731_151750-1038x576.jpg 1038w, https://mobileimho.ru/wp-content/uploads/2017/08/20170731_151750-672x372.jpg 672w" sizes="(max-width: 1038px) 100vw, 1038px" data-attachment-id="141140" data-permalink="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/attachment/20170731_151750/" data-orig-file="https://mobileimho.ru/wp-content/uploads/2017/08/20170731_151750.jpg" data-orig-size="4032,2268" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G950F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1501514270&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.2&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alcatel A5 LED" data-image-description="" data-medium-file="https://mobileimho.ru/wp-content/uploads/2017/08/20170731_151750-300x169.jpg" data-large-file="https://mobileimho.ru/wp-content/uploads/2017/08/20170731_151750-1024x576.jpg" />	</div>

	
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="https://mobileimho.ru/category/reviews/" rel="category tag">Обзоры</a></span>
		</div>
		<h1 class="entry-title">Alcatel A5 LED. Смартфон против серых будней.</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/" rel="bookmark"><time class="entry-date" datetime="2017-08-03T14:56:09+00:00">03.08.2017</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://mobileimho.ru/author/andysmobile/" rel="author">Андрей Соловьев</a></span></span>			<span class="comments-link"><a href="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/#comments">1 комментарий</a></span>

			<span class="views-count"><i class="fa fa-eye"></i>&nbsp;1&nbsp;101</span>

					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p class="p1"><span class="s1">Компания Alcatel относится к разряду тех производителей, что не только не боятся, но и любят экспериментировать с различными необычными функциями на своих смартфонах. </span><span class="s1">Казалось бы, что еще можно выжать из устоявшейся идеологии плоского прямоугольника с экраном и кнопками управления под ним, но нет Alcatel фантазирует и воплощает свои фантазии в реальных устройствах&#8230;</span><span id="more-141133"></span></p>
<p><img data-attachment-id="141134" data-permalink="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/attachment/snimok-ekrana-2017-08-02-v-22-46-57/" data-orig-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.46.57.jpg" data-orig-size="1110,552" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alcatel A5 LED" data-image-description="" data-medium-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.46.57-300x149.jpg" data-large-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.46.57-1024x509.jpg" class="alignnone size-full wp-image-141134" src="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.46.57.jpg" alt="" width="1110" height="552" srcset="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.46.57.jpg 1110w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.46.57-300x149.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.46.57-768x382.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.46.57-1024x509.jpg 1024w" sizes="(max-width: 1110px) 100vw, 1110px" /></p>
<p class="p1"><span class="s1">Вспомним хотя бы смартфон, на правом торце которого живет необычная BOOM key, усиливающая визуальные и звуковые эффекты, или смартфон со встроенным проектором.</span></p>
<p><img data-attachment-id="141137" data-permalink="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/attachment/snimok-ekrana-2017-08-02-v-22-48-32/" data-orig-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.48.32.jpg" data-orig-size="1108,550" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alcatel" data-image-description="" data-medium-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.48.32-300x149.jpg" data-large-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.48.32-1024x508.jpg" class="alignnone size-full wp-image-141137" src="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.48.32.jpg" alt="" width="1108" height="550" srcset="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.48.32.jpg 1108w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.48.32-300x149.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.48.32-768x381.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.48.32-1024x508.jpg 1024w" sizes="(max-width: 1108px) 100vw, 1108px" /></p>
<p class="p1"><span class="s1"> Или уже совсем экзотический необычный гаджет с e-ink экраном, который является продолжением дисплея основного устройства, и соединяется со смартфоном при помощи BT. </span></p>
<p><img data-attachment-id="141135" data-permalink="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/attachment/snimok-ekrana-2017-08-02-v-22-47-45/" data-orig-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.47.45.jpg" data-orig-size="1103,552" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alcatel" data-image-description="" data-medium-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.47.45-300x150.jpg" data-large-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.47.45-1024x512.jpg" class="alignnone size-full wp-image-141135" src="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.47.45.jpg" alt="" width="1103" height="552" srcset="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.47.45.jpg 1103w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.47.45-300x150.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.47.45-768x384.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.47.45-1024x512.jpg 1024w" sizes="(max-width: 1103px) 100vw, 1103px" /></p>
<p class="p1"><span class="s1">А уж необычных аксессуаров для своих аппаратов в Alcatel наделали столько, что в них не сложно запутаться. </span></p>
<p class="p1"><span class="s1"><img data-attachment-id="141136" data-permalink="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/attachment/snimok-ekrana-2017-08-02-v-22-48-02/" data-orig-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.48.02.jpg" data-orig-size="1105,552" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alcatel A5 LED" data-image-description="" data-medium-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.48.02-300x150.jpg" data-large-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.48.02-1024x512.jpg" class="alignnone size-full wp-image-141136" src="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.48.02.jpg" alt="" width="1105" height="552" srcset="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.48.02.jpg 1105w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.48.02-300x150.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.48.02-768x384.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.48.02-1024x512.jpg 1024w" sizes="(max-width: 1105px) 100vw, 1105px" /></span></p>
<p class="p1"><span class="s1">На этом фоне появление аппарата, вся задняя панель которого является светодиодной матрицей для уведомлений, в любой другой компании было бы чем то экстраординарным, а для Alcatel это просто очередная новинка, которая пытается выглядеть не так, как другие смартфоны.</span></p>
<p><img data-attachment-id="141138" data-permalink="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/attachment/snimok-ekrana-2017-08-02-v-22-48-52/" data-orig-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.48.52.jpg" data-orig-size="1108,553" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alcatel A5 LED" data-image-description="" data-medium-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.48.52-300x150.jpg" data-large-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.48.52-1024x511.jpg" class="alignnone size-full wp-image-141138" src="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.48.52.jpg" alt="" width="1108" height="553" srcset="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.48.52.jpg 1108w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.48.52-300x150.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.48.52-768x383.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.48.52-1024x511.jpg 1024w" sizes="(max-width: 1108px) 100vw, 1108px" /></p>
<p class="p1"><span class="s1">Зовут этот гаджет A5 LED, и впервые он был представлен на MWC в Барселоне, в начале года, добравшись до отечественных прилавков летом.</span></p>
<p><img data-attachment-id="141139" data-permalink="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/attachment/snimok-ekrana-2017-08-02-v-22-49-14/" data-orig-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.49.14.jpg" data-orig-size="1108,553" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alcatel A5 LED" data-image-description="" data-medium-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.49.14-300x150.jpg" data-large-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.49.14-1024x511.jpg" class="alignnone size-full wp-image-141139" src="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.49.14.jpg" alt="" width="1108" height="553" srcset="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.49.14.jpg 1108w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.49.14-300x150.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.49.14-768x383.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.49.14-1024x511.jpg 1024w" sizes="(max-width: 1108px) 100vw, 1108px" /></p>
<p class="p1"><span class="s1">Как не трудно догадаться из названия LED, означает светодиоды, которыми этот смартфон снабжен в изрядном количестве, причем расположены они не рядом с экраном или в съемных аксессуары, вроде откидных крышек, прикрывающих экран, я являются буквально частью самого корпуса &#8211; вся задняя стенка аппарата превращена в LED панель.</span></p>
<p><img data-attachment-id="141142" data-permalink="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/attachment/snimok-ekrana-2017-08-02-v-22-50-25/" data-orig-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.50.25.jpg" data-orig-size="1107,552" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alcatel A5 LED" data-image-description="" data-medium-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.50.25-300x150.jpg" data-large-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.50.25-1024x511.jpg" class="alignnone size-full wp-image-141142" src="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.50.25.jpg" alt="" width="1107" height="552" srcset="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.50.25.jpg 1107w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.50.25-300x150.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.50.25-768x383.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.50.25-1024x511.jpg 1024w" sizes="(max-width: 1107px) 100vw, 1107px" /></p>
<p class="p1"><span class="s1">В состоянии покоя о том что скрывается под пластиковой текстурной крышкой догадаться нельзя, однако там живут 35 разноцветных светодиодов, управляемых из специального приложения на смартфоне.</span></p>
<p><img data-attachment-id="141143" data-permalink="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/attachment/snimok-ekrana-2017-08-02-v-22-50-44/" data-orig-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.50.44.jpg" data-orig-size="1107,550" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alcatel A5 LED" data-image-description="" data-medium-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.50.44-300x149.jpg" data-large-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.50.44-1024x509.jpg" class="alignnone size-full wp-image-141143" src="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.50.44.jpg" alt="" width="1107" height="550" srcset="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.50.44.jpg 1107w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.50.44-300x149.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.50.44-768x382.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.50.44-1024x509.jpg 1024w" sizes="(max-width: 1107px) 100vw, 1107px" /></p>
<p class="p1"><span class="s1">Оно называется «световое шоу» и позволяет настроить различные проявления света и цвета в зависимости от ваших желаний. </span></p>
<p><img data-attachment-id="141145" data-permalink="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/attachment/snimok-ekrana-2017-08-02-v-22-51-00/" data-orig-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.51.00.jpg" data-orig-size="1105,552" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alcatel A5 LED" data-image-description="" data-medium-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.51.00-300x150.jpg" data-large-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.51.00-1024x512.jpg" class="alignnone size-full wp-image-141145" src="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.51.00.jpg" alt="" width="1105" height="552" srcset="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.51.00.jpg 1105w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.51.00-300x150.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.51.00-768x384.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.51.00-1024x512.jpg 1024w" sizes="(max-width: 1105px) 100vw, 1105px" /></p>
<p class="p1"><span class="s1">Проще и логичнее всего всплохами разноцветных огней отмечать входящие вызову, смс или уведомления от приложений.</span></p>
<p><img data-attachment-id="141144" data-permalink="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/attachment/snimok-ekrana-2017-08-02-v-22-49-46/" data-orig-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.49.46.jpg" data-orig-size="1103,548" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alcatel A5 LED" data-image-description="" data-medium-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.49.46-300x149.jpg" data-large-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.49.46-1024x509.jpg" class="alignnone size-full wp-image-141144" src="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.49.46.jpg" alt="" width="1103" height="548" srcset="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.49.46.jpg 1103w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.49.46-300x149.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.49.46-768x382.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.49.46-1024x509.jpg 1024w" sizes="(max-width: 1103px) 100vw, 1103px" /></p>
<p class="p1"><span class="s1">Знаю, что у многих популярна функция, заставляющая смартфон мигать вспышкой во время входящего вызова. A5 LED, в этом смысле, способен заткнуть за пояс всех, поскольку его переливающуюся всеми огнями панель не заметить практически невозможно.</span></p>
<p><img data-attachment-id="141146" data-permalink="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/attachment/snimok-ekrana-2017-08-02-v-22-52-04/" data-orig-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.52.04.jpg" data-orig-size="1107,553" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alcatel A5 LED" data-image-description="" data-medium-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.52.04-300x150.jpg" data-large-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.52.04-1024x512.jpg" class="alignnone size-full wp-image-141146" src="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.52.04.jpg" alt="" width="1107" height="553" srcset="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.52.04.jpg 1107w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.52.04-300x150.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.52.04-768x384.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.52.04-1024x512.jpg 1024w" sizes="(max-width: 1107px) 100vw, 1107px" /></p>
<p class="p1"><span class="s1">Производитель побеспокоился даже о яркости, которую можно выбрать в настройках, хотя, на мой взгляд, даже на минимальном уровне она немного избыточна.</span></p>
<p><img data-attachment-id="141147" data-permalink="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/attachment/snimok-ekrana-2017-08-02-v-22-52-34/" data-orig-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.52.34.jpg" data-orig-size="1107,553" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alcatel A5 LED" data-image-description="" data-medium-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.52.34-300x150.jpg" data-large-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.52.34-1024x512.jpg" class="alignnone size-full wp-image-141147" src="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.52.34.jpg" alt="" width="1107" height="553" srcset="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.52.34.jpg 1107w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.52.34-300x150.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.52.34-768x384.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.52.34-1024x512.jpg 1024w" sizes="(max-width: 1107px) 100vw, 1107px" /></p>
<p class="p1"><span class="s1">В той же программе «световое шоу» можно включить цветовое сопровождение во время воспроизведения музыки с помощью любого плеера на смартфоне, выбрив один из 10 режимов, и задняя панель будет вспыхивать в такт музыке.</span></p>
<p><img data-attachment-id="141148" data-permalink="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/attachment/snimok-ekrana-2017-08-02-v-22-51-33/" data-orig-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.51.33.jpg" data-orig-size="1105,550" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alcatel A5 LED" data-image-description="" data-medium-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.51.33-300x149.jpg" data-large-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.51.33-1024x510.jpg" class="alignnone size-full wp-image-141148" src="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.51.33.jpg" alt="" width="1105" height="550" srcset="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.51.33.jpg 1105w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.51.33-300x149.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.51.33-768x382.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.51.33-1024x510.jpg 1024w" sizes="(max-width: 1105px) 100vw, 1105px" /></p>
<p class="p1"><span class="s1">Нечто подобное сегодня умеют делать портативные колонки от JBL, но на телефоне такую функцию я встречаю впервые.<span class="Apple-converted-space">  </span>Есть тут и тройка довольно странных игр с подсветкой.</span></p>
<p><img data-attachment-id="141149" data-permalink="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/attachment/snimok-ekrana-2017-08-02-v-22-53-09/" data-orig-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.53.09.jpg" data-orig-size="1105,550" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alcatel A5 LED" data-image-description="" data-medium-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.53.09-300x149.jpg" data-large-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.53.09-1024x510.jpg" class="alignnone size-full wp-image-141149" src="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.53.09.jpg" alt="" width="1105" height="550" srcset="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.53.09.jpg 1105w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.53.09-300x149.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.53.09-768x382.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.53.09-1024x510.jpg 1024w" sizes="(max-width: 1105px) 100vw, 1105px" /></p>
<p class="p1"><span class="s1">В одной из них нужно кричать по очереди, а смартфон с помощью встроенного микрофона определяет победителя.</span></p>
<p><img data-attachment-id="141150" data-permalink="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/attachment/snimok-ekrana-2017-08-02-v-22-53-30/" data-orig-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.53.30.jpg" data-orig-size="1105,552" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alcatel A5 LED" data-image-description="" data-medium-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.53.30-300x150.jpg" data-large-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.53.30-1024x512.jpg" class="alignnone size-full wp-image-141150" src="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.53.30.jpg" alt="" width="1105" height="552" srcset="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.53.30.jpg 1105w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.53.30-300x150.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.53.30-768x384.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.53.30-1024x512.jpg 1024w" sizes="(max-width: 1105px) 100vw, 1105px" /></p>
<p class="p1"><span class="s1">Вторая позволяет записывать странные музыкальные композиции, нажимая на разноцветные квадраты экрана, сопровождаемые всплохами крышки. После этого импровизированную композицию можно сохранить и воспроизводить многократно.</span></p>
<p><img data-attachment-id="141151" data-permalink="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/attachment/snimok-ekrana-2017-08-02-v-22-53-55/" data-orig-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.53.55.jpg" data-orig-size="1107,553" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alcatel A5 LED" data-image-description="" data-medium-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.53.55-300x150.jpg" data-large-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.53.55-1024x512.jpg" class="alignnone size-full wp-image-141151" src="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.53.55.jpg" alt="" width="1107" height="553" srcset="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.53.55.jpg 1107w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.53.55-300x150.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.53.55-768x384.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.53.55-1024x512.jpg 1024w" sizes="(max-width: 1107px) 100vw, 1107px" /></p>
<p class="p1"><span class="s1">Третья игрушка «светопредставление», по сути, является демонстрацией возможностей подсветки и фантазии разработчиков. В ней можно выбрать режим, имитирующий различные эффекты- звезды, дождь, огонь, фейерверк или волны.</span></p>
<p><img data-attachment-id="141152" data-permalink="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/attachment/snimok-ekrana-2017-08-02-v-22-54-15/" data-orig-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.54.15.jpg" data-orig-size="1105,550" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alcatel A5 LED" data-image-description="" data-medium-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.54.15-300x149.jpg" data-large-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.54.15-1024x510.jpg" class="alignnone size-full wp-image-141152" src="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.54.15.jpg" alt="" width="1105" height="550" srcset="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.54.15.jpg 1105w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.54.15-300x149.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.54.15-768x382.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.54.15-1024x510.jpg 1024w" sizes="(max-width: 1105px) 100vw, 1105px" /></p>
<p class="p1"><span class="s1">Следующая закладка напрямую не связана с лампочками на крышке, но, в отличии от предыдущих, намного полезнее.</span></p>
<p><img data-attachment-id="141153" data-permalink="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/attachment/snimok-ekrana-2017-08-02-v-22-55-04/" data-orig-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.55.04.jpg" data-orig-size="1108,553" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alcatel A5 LED" data-image-description="" data-medium-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.55.04-300x150.jpg" data-large-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.55.04-1024x511.jpg" class="alignnone size-full wp-image-141153" src="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.55.04.jpg" alt="" width="1108" height="553" srcset="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.55.04.jpg 1108w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.55.04-300x150.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.55.04-768x383.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.55.04-1024x511.jpg 1024w" sizes="(max-width: 1108px) 100vw, 1108px" /></p>
<p class="p1"><span class="s1">Дело в том, что в ней можно изменять цветовую схему оформления аппарата с помощью камеры телефона. Предположим, мы хотим поменять фон рабочего стола и значков.<span class="Apple-converted-space">  </span>Активируем режим сканирования и наводим камеру на любой разноцветный объект, снимаем и применяем, изменяя тон всей темы- круто и необычно.</span></p>
<p><img data-attachment-id="141154" data-permalink="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/attachment/snimok-ekrana-2017-08-02-v-22-56-02/" data-orig-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.56.02.jpg" data-orig-size="1107,553" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alcatel A5 LED" data-image-description="" data-medium-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.56.02-300x150.jpg" data-large-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.56.02-1024x512.jpg" class="alignnone size-full wp-image-141154" src="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.56.02.jpg" alt="" width="1107" height="553" srcset="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.56.02.jpg 1107w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.56.02-300x150.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.56.02-768x384.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.56.02-1024x512.jpg 1024w" sizes="(max-width: 1107px) 100vw, 1107px" /></p>
<p class="p1"><span class="s1">Если вас по какой-то причине не вдохновляют все эти цветомузыкальные зарисовки, в Alcatel подумали и том, чтобы комплектовать смарт обычной крышкой, без встроенной светодиодной матрицы.</span></p>
<p><img data-attachment-id="141155" data-permalink="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/attachment/snimok-ekrana-2017-08-02-v-22-57-26/" data-orig-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.57.26.jpg" data-orig-size="1108,550" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alcatel A5 LED" data-image-description="" data-medium-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.57.26-300x149.jpg" data-large-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.57.26-1024x508.jpg" class="alignnone size-full wp-image-141155" src="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.57.26.jpg" alt="" width="1108" height="550" srcset="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.57.26.jpg 1108w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.57.26-300x149.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.57.26-768x381.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.57.26-1024x508.jpg 1024w" sizes="(max-width: 1108px) 100vw, 1108px" /></p>
<p class="p1"><span class="s1">И вот тут я хотел бы обратить ваше внимание сразу на несколько деталей. Во-первых, A5 Led один из немногих смартфонов, у кого еще можно снять крышку без специального инструмента, установив внутрь две отдельные сим карты и карточку расширения памяти.</span></p>
<p><img data-attachment-id="141156" data-permalink="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/attachment/snimok-ekrana-2017-08-02-v-22-56-47/" data-orig-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.56.47.jpg" data-orig-size="1108,553" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alcatel A5 LED" data-image-description="" data-medium-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.56.47-300x150.jpg" data-large-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.56.47-1024x511.jpg" class="alignnone size-full wp-image-141156" src="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.56.47.jpg" alt="" width="1108" height="553" srcset="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.56.47.jpg 1108w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.56.47-300x150.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.56.47-768x383.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.56.47-1024x511.jpg 1024w" sizes="(max-width: 1108px) 100vw, 1108px" /></p>
<p class="p1"><span class="s1">Аккумулятор тут не съемный, и это уже, к сожалению норма даже для бюджетного класса, а вот съемные крышки здорово &#8211; их можно менять при повреждении самому, они дешевы, и позволяют обходиться вообще без защитных чехлов &#8211; по сути<span class="Apple-converted-space">  </span>такая крышка и есть сменная защита.</span></p>
<p><img data-attachment-id="141158" data-permalink="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/attachment/snimok-ekrana-2017-08-02-v-22-57-58/" data-orig-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.57.58.jpg" data-orig-size="1105,552" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alcatel A5 LED" data-image-description="" data-medium-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.57.58-300x150.jpg" data-large-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.57.58-1024x512.jpg" class="alignnone size-full wp-image-141158" src="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.57.58.jpg" alt="" width="1105" height="552" srcset="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.57.58.jpg 1105w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.57.58-300x150.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.57.58-768x384.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.57.58-1024x512.jpg 1024w" sizes="(max-width: 1105px) 100vw, 1105px" /></p>
<p class="p1"><span class="s1">Обратной стороной медали является тот факт, что обычный пластик смотрится не так премиально, как метал или стекло, хотя не стоит забывать, что 90% пользователей прячут свою вновь приобретенную премиальность пластиковой накладкой&#8230;</span></p>
<p><img data-attachment-id="141159" data-permalink="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/attachment/snimok-ekrana-2017-08-02-v-22-58-54/" data-orig-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.58.54.jpg" data-orig-size="1108,557" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alcatel A5 LED" data-image-description="" data-medium-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.58.54-300x151.jpg" data-large-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.58.54-1024x515.jpg" class="alignnone size-full wp-image-141159" src="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.58.54.jpg" alt="" width="1108" height="557" srcset="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.58.54.jpg 1108w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.58.54-300x151.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.58.54-768x386.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.58.54-1024x515.jpg 1024w" sizes="(max-width: 1108px) 100vw, 1108px" /></p>
<p class="p1"><span class="s1">А вот что действительно жалко, так это то, что в угоду большей полезной площади для лампочек на спине не нашлось место для сканера отпечатков. Нет его и на<span class="Apple-converted-space">  </span>фронтальной панели, так что для безопасного использования аппарата придется ставить пин код или графический ключ.</span></p>
<p><img data-attachment-id="141160" data-permalink="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/attachment/snimok-ekrana-2017-08-02-v-22-59-47/" data-orig-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.59.47.jpg" data-orig-size="1103,550" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alcatel A5 LED" data-image-description="" data-medium-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.59.47-300x150.jpg" data-large-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.59.47-1024x511.jpg" class="alignnone size-full wp-image-141160" src="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.59.47.jpg" alt="" width="1103" height="550" srcset="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.59.47.jpg 1103w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.59.47-300x150.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.59.47-768x383.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-22.59.47-1024x511.jpg 1024w" sizes="(max-width: 1103px) 100vw, 1103px" /></p>
<p class="p1"><span class="s1">Ну ладно, а как сам аппарат в целом, ведь с самого начала я уделил внимание лишь его необычной фишке со светящейся крышкой. </span><span class="s1">Это типичный бюджетный середнячок 2017-го модельного года, все характеристики которого знакомы нам по десяткам и даже сотням похожих аппаратов.</span></p>
<p><img data-attachment-id="141161" data-permalink="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/attachment/snimok-ekrana-2017-08-02-v-23-00-16/" data-orig-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.00.16.jpg" data-orig-size="1107,552" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alcatel A5 LED" data-image-description="" data-medium-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.00.16-300x150.jpg" data-large-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.00.16-1024x511.jpg" class="alignnone size-full wp-image-141161" src="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.00.16.jpg" alt="" width="1107" height="552" srcset="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.00.16.jpg 1107w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.00.16-300x150.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.00.16-768x383.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.00.16-1024x511.jpg 1024w" sizes="(max-width: 1107px) 100vw, 1107px" /></p>
<p class="p1"><span class="s1">Экран 5.2 дюйма на IPS матрице с HD разрешением, благодаря чему плотность точек достигает почти комфортных для глаз 294PPI. Для защиты от внешней среды он прикрыт стеклом Dragontrail, есть автоматическая регулировка яркости, и в целом, можно отметить не плохие углы обзора.</span></p>
<p><img data-attachment-id="141162" data-permalink="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/attachment/snimok-ekrana-2017-08-02-v-23-00-46/" data-orig-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.00.46.jpg" data-orig-size="1105,550" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alcatel A5 LED" data-image-description="" data-medium-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.00.46-300x149.jpg" data-large-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.00.46-1024x510.jpg" class="alignnone size-full wp-image-141162" src="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.00.46.jpg" alt="" width="1105" height="550" srcset="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.00.46.jpg 1105w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.00.46-300x149.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.00.46-768x382.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.00.46-1024x510.jpg 1024w" sizes="(max-width: 1105px) 100vw, 1105px" /></p>
<p class="p1"><span class="s1">За производительность отвечает 8-ми ядерный MT6753 с графикой MALI T720. Эта парочка тоже довольно типична для аппаратов такого уровня- не огонь, но и не совсем тормоз, набирающий в Antutu около 40000 попугаев.</span></p>
<p><img data-attachment-id="141163" data-permalink="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/attachment/snimok-ekrana-2017-08-02-v-23-01-18/" data-orig-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.01.18.jpg" data-orig-size="1105,553" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alcatel A5 LED" data-image-description="" data-medium-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.01.18-300x150.jpg" data-large-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.01.18-1024x512.jpg" class="alignnone size-full wp-image-141163" src="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.01.18.jpg" alt="" width="1105" height="553" srcset="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.01.18.jpg 1105w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.01.18-300x150.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.01.18-768x384.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.01.18-1024x512.jpg 1024w" sizes="(max-width: 1105px) 100vw, 1105px" /></p>
<p class="p1"><span class="s1">Для повседневной спокойной эксплуатации этого более чем достаточно, а любители игрушек будут вынуждены умерить свои аппетиты примерно на средних настройках качества графики.</span></p>
<p><img data-attachment-id="141164" data-permalink="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/attachment/snimok-ekrana-2017-08-02-v-23-01-59/" data-orig-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.01.59.jpg" data-orig-size="1107,550" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alcatel A5 LED" data-image-description="" data-medium-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.01.59-300x149.jpg" data-large-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.01.59-1024x509.jpg" class="alignnone size-full wp-image-141164" src="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.01.59.jpg" alt="" width="1107" height="550" srcset="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.01.59.jpg 1107w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.01.59-300x149.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.01.59-768x382.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.01.59-1024x509.jpg 1024w" sizes="(max-width: 1107px) 100vw, 1107px" /></p>
<p class="p1"><span class="s1">Аппарат поступает на полки с Android 6 на борту, что на мой взгляд, тоже довольно странно для свежего гаджета середины 2017. Правда тут есть возможность OTA обновления по воздуху, и если Alcatel соберется, ничто не мешает компании обновить аппарат дистанционно до 7, а может и до 8 версии в будущем, однако перспективы этого довольно туманны.</span></p>
<p><img data-attachment-id="141165" data-permalink="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/attachment/snimok-ekrana-2017-08-02-v-23-02-24/" data-orig-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.02.24.jpg" data-orig-size="1105,546" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alcatel A5 LED" data-image-description="" data-medium-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.02.24-300x148.jpg" data-large-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.02.24-1024x506.jpg" class="alignnone size-full wp-image-141165" src="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.02.24.jpg" alt="" width="1105" height="546" srcset="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.02.24.jpg 1105w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.02.24-300x148.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.02.24-768x379.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.02.24-1024x506.jpg 1024w" sizes="(max-width: 1105px) 100vw, 1105px" /></p>
<p class="p1"><span class="s1">Однако, это с лихвой компенсируется приятными программными бонусами, которых лишены многие гаджеты более высоких ценовых категорий.</span></p>
<p><img data-attachment-id="141166" data-permalink="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/attachment/snimok-ekrana-2017-08-02-v-23-02-56/" data-orig-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.02.56.jpg" data-orig-size="1107,550" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alcatel A5 LED" data-image-description="" data-medium-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.02.56-300x149.jpg" data-large-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.02.56-1024x509.jpg" class="alignnone size-full wp-image-141166" src="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.02.56.jpg" alt="" width="1107" height="550" srcset="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.02.56.jpg 1107w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.02.56-300x149.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.02.56-768x382.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.02.56-1024x509.jpg 1024w" sizes="(max-width: 1107px) 100vw, 1107px" /></p>
<p class="p1"><span class="s1">Например поддержка тем оформления. Alcatel создал и поддерживает собственный архив не плохо нарисованных тем, включая фоны и иконки, которые можно абсолютно бесплатно скачивать, хоть ежедневно меняя внешний вид аппарата. Разнообразие конечно не такое впечатляющее, как у Xiaomi но все же.</span></p>
<p><img data-attachment-id="141167" data-permalink="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/attachment/snimok-ekrana-2017-08-02-v-23-03-34/" data-orig-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.03.34.jpg" data-orig-size="1107,552" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alcatel A5 LED" data-image-description="" data-medium-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.03.34-300x150.jpg" data-large-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.03.34-1024x511.jpg" class="alignnone size-full wp-image-141167" src="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.03.34.jpg" alt="" width="1107" height="552" srcset="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.03.34.jpg 1107w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.03.34-300x150.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.03.34-768x383.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.03.34-1024x511.jpg 1024w" sizes="(max-width: 1107px) 100vw, 1107px" /></p>
<p class="p1"><span class="s1">Также хотел бы отметить кайфовый программный центр обслуживания смартфона, где большинство регулярных вопросов и задач разложены по полочкам. так здесь можно посмортеть загруженность ОЗУ и памяти, очистить ненужный кэш, настроить уведомления от любых приложений или узнать состояние батареи.  </span><span class="s1">А еще в распоряжении владельцев A5 Led собственный антивирус, который уже встроен в прошивку, и освобождает от головной боли с установкой не нужных и кривых приложений из маркета.</span></p>
<p><img data-attachment-id="141168" data-permalink="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/attachment/snimok-ekrana-2017-08-02-v-23-04-32/" data-orig-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.04.32.jpg" data-orig-size="1105,548" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alcatel A5 LED" data-image-description="" data-medium-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.04.32-300x149.jpg" data-large-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.04.32-1024x508.jpg" class="alignnone size-full wp-image-141168" src="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.04.32.jpg" alt="" width="1105" height="548" srcset="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.04.32.jpg 1105w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.04.32-300x149.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.04.32-768x381.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.04.32-1024x508.jpg 1024w" sizes="(max-width: 1105px) 100vw, 1105px" /></p>
<p class="p1"><span class="s1">Плюс к этому во второй закладке есть даже возможность диагностики оборудования, без обращения в сервис. Тут можно узнать много полезного про свой гаджет и его составные части, а в случае необходимости более менее точно диагностировать проблему. </span><span class="s1">Все эти фишки, доступные пользователям Alcatel выгодно отличают аппарат от других бюджетников за те же деньги, однако я все же хочу пожелать компании не расслабляться, и обновить машинку хотя бы до Android 7 Nougat.</span></p>
<p class="p1"><span class="s1"><img data-attachment-id="141169" data-permalink="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/attachment/snimok-ekrana-2017-08-02-v-23-05-15/" data-orig-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.05.15.jpg" data-orig-size="1105,550" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alcatel A5 LED" data-image-description="" data-medium-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.05.15-300x149.jpg" data-large-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.05.15-1024x510.jpg" class="alignnone size-full wp-image-141169" src="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.05.15.jpg" alt="" width="1105" height="550" srcset="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.05.15.jpg 1105w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.05.15-300x149.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.05.15-768x382.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.05.15-1024x510.jpg 1024w" sizes="(max-width: 1105px) 100vw, 1105px" /></span></p>
<p class="p1"><span class="s1">На счет камер. Тут тоже никаких сюрпризов в своем классе, за исключением того, что фронтальная, 5-ти мегапиксельная оснащается собственной вспышкой. </span></p>
<p><img data-attachment-id="141170" data-permalink="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/attachment/snimok-ekrana-2017-08-02-v-23-05-35/" data-orig-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.05.35.jpg" data-orig-size="1103,550" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alcatel A5 LED" data-image-description="" data-medium-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.05.35-300x150.jpg" data-large-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.05.35-1024x511.jpg" class="alignnone size-full wp-image-141170" src="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.05.35.jpg" alt="" width="1103" height="550" srcset="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.05.35.jpg 1103w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.05.35-300x150.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.05.35-768x383.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.05.35-1024x511.jpg 1024w" sizes="(max-width: 1103px) 100vw, 1103px" /></p>
<p class="p1"><span class="s1">Задняя имеет в своем распоряжении  8 мегапикселей и светосилой F2.0 оснащается сдвоенной двухтоновой вспышкой. </span><span class="s1">На счет качества снимков рассуждать особо не хочется. Ну чем может удивить сегодня не дорогой 8-ми мегапиксельный сенсор от Omnivision, хотя выжали его разработчики кажется на все 100%.</span></p>
<p><a href="https://yadi.sk/i/TgtcC0uv3LfaAE" target="_blank" rel="noopener"><img data-attachment-id="141215" data-permalink="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/attachment/a5led-day1/" data-orig-file="https://mobileimho.ru/wp-content/uploads/2017/08/A5LED-day1.jpg" data-orig-size="1273,955" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;5085D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1501495563&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;112&quot;,&quot;shutter_speed&quot;:&quot;0.001833000060595&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="A5LED day1" data-image-description="" data-medium-file="https://mobileimho.ru/wp-content/uploads/2017/08/A5LED-day1-300x225.jpg" data-large-file="https://mobileimho.ru/wp-content/uploads/2017/08/A5LED-day1-1024x768.jpg" class="alignnone wp-image-141215 size-full" src="https://mobileimho.ru/wp-content/uploads/2017/08/A5LED-day1.jpg" alt="Нажмите для загрузки оригинала" width="1273" height="955" srcset="https://mobileimho.ru/wp-content/uploads/2017/08/A5LED-day1.jpg 1273w, https://mobileimho.ru/wp-content/uploads/2017/08/A5LED-day1-300x225.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/08/A5LED-day1-768x576.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/08/A5LED-day1-1024x768.jpg 1024w" sizes="(max-width: 1273px) 100vw, 1273px" /></a></p>
<p class="p1"><span class="s1">Днем и с нормальным светом у вас еще есть шансы получить качественный и детальный снимок с рук, хотя некоторые области кадра получаются чуть &#8220;замылены&#8221;- скорее всего, виной тому очень простая оптика.</span></p>
<p><a href="https://yadi.sk/i/7NI25jcb3LfaA6" target="_blank" rel="noopener"><img data-attachment-id="141216" data-permalink="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/attachment/a5led-day/" data-orig-file="https://mobileimho.ru/wp-content/uploads/2017/08/A5LED-day.jpg" data-orig-size="1273,955" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;5085D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1501495926&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;112&quot;,&quot;shutter_speed&quot;:&quot;0.000712&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="A5LED day" data-image-description="" data-medium-file="https://mobileimho.ru/wp-content/uploads/2017/08/A5LED-day-300x225.jpg" data-large-file="https://mobileimho.ru/wp-content/uploads/2017/08/A5LED-day-1024x768.jpg" class="alignnone wp-image-141216 size-full" src="https://mobileimho.ru/wp-content/uploads/2017/08/A5LED-day.jpg" alt="Нажмите для загрузки оригинала" width="1273" height="955" srcset="https://mobileimho.ru/wp-content/uploads/2017/08/A5LED-day.jpg 1273w, https://mobileimho.ru/wp-content/uploads/2017/08/A5LED-day-300x225.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/08/A5LED-day-768x576.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/08/A5LED-day-1024x768.jpg 1024w" sizes="(max-width: 1273px) 100vw, 1273px" /></a></p>
<p>Зато на макро снимках результат отличный, особенно с учетом невысокой стоимости аппарата:</p>
<p><a href="https://yadi.sk/i/KRsWWSEy3Lfa9z" target="_blank" rel="noopener"><img data-attachment-id="141217" data-permalink="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/attachment/a5led-macro/" data-orig-file="https://mobileimho.ru/wp-content/uploads/2017/08/A5LED-macro.jpg" data-orig-size="1273,955" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;5085D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1501495784&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;112&quot;,&quot;shutter_speed&quot;:&quot;0.00904&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="A5LED macro" data-image-description="" data-medium-file="https://mobileimho.ru/wp-content/uploads/2017/08/A5LED-macro-300x225.jpg" data-large-file="https://mobileimho.ru/wp-content/uploads/2017/08/A5LED-macro-1024x768.jpg" class="alignnone wp-image-141217 size-full" src="https://mobileimho.ru/wp-content/uploads/2017/08/A5LED-macro.jpg" alt="Нажмите для загрузки оригинала" width="1273" height="955" srcset="https://mobileimho.ru/wp-content/uploads/2017/08/A5LED-macro.jpg 1273w, https://mobileimho.ru/wp-content/uploads/2017/08/A5LED-macro-300x225.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/08/A5LED-macro-768x576.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/08/A5LED-macro-1024x768.jpg 1024w" sizes="(max-width: 1273px) 100vw, 1273px" /></a></p>
<p class="p1"><span class="s1">В сумерках автоматика пытается максимально сгладить световые переходы, но на картинки беспощадно лезут шумы, а отсутствие стабилизации часто приводит к «смазаным» кадрам.</span></p>
<p><a href="https://yadi.sk/i/WSB4pzoL3LfaA2" target="_blank" rel="noopener"><img data-attachment-id="141218" data-permalink="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/attachment/a5led-dark/" data-orig-file="https://mobileimho.ru/wp-content/uploads/2017/08/A5LED-dark.jpg" data-orig-size="1273,955" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;5085D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1501495737&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;112&quot;,&quot;shutter_speed&quot;:&quot;0.00197&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="A5LED dark" data-image-description="" data-medium-file="https://mobileimho.ru/wp-content/uploads/2017/08/A5LED-dark-300x225.jpg" data-large-file="https://mobileimho.ru/wp-content/uploads/2017/08/A5LED-dark-1024x768.jpg" class="alignnone wp-image-141218 size-full" src="https://mobileimho.ru/wp-content/uploads/2017/08/A5LED-dark.jpg" alt="Нажмите для загрузки оригинала" width="1273" height="955" srcset="https://mobileimho.ru/wp-content/uploads/2017/08/A5LED-dark.jpg 1273w, https://mobileimho.ru/wp-content/uploads/2017/08/A5LED-dark-300x225.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/08/A5LED-dark-768x576.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/08/A5LED-dark-1024x768.jpg 1024w" sizes="(max-width: 1273px) 100vw, 1273px" /></a></p>
<p>В темное время суток аппарат тоже старается изо всех сил, но здесь цветовой шум уже не способна спрятать никакая программная ретушь, хотя в своем классе результат можно считать весьма не плохим:</p>
<p><a href="https://yadi.sk/i/nHpfX1pf3Lfa9p" target="_blank" rel="noopener"><img data-attachment-id="141219" data-permalink="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/attachment/a5led-night/" data-orig-file="https://mobileimho.ru/wp-content/uploads/2017/08/A5LED-night.jpg" data-orig-size="1273,955" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;5085D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1501720363&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;1870&quot;,&quot;shutter_speed&quot;:&quot;0.10000500025001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="A5LED night" data-image-description="" data-medium-file="https://mobileimho.ru/wp-content/uploads/2017/08/A5LED-night-300x225.jpg" data-large-file="https://mobileimho.ru/wp-content/uploads/2017/08/A5LED-night-1024x768.jpg" class="alignnone wp-image-141219 size-full" src="https://mobileimho.ru/wp-content/uploads/2017/08/A5LED-night.jpg" alt="Нажмите для загрузки оригинала" width="1273" height="955" srcset="https://mobileimho.ru/wp-content/uploads/2017/08/A5LED-night.jpg 1273w, https://mobileimho.ru/wp-content/uploads/2017/08/A5LED-night-300x225.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/08/A5LED-night-768x576.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/08/A5LED-night-1024x768.jpg 1024w" sizes="(max-width: 1273px) 100vw, 1273px" /></a></p>
<p>Отдельно также отмечу работу функции HDR, которая в 8 из 10 случаев спасает ситуацию и &#8220;вытаскивает&#8221; картинку.  Если не хотите заморачиваться с настройками камеры- держите HDR всегда включенным:</p>
<p><a href="https://yadi.sk/i/aGA5Zra03LfaAJ" target="_blank" rel="noopener"><img data-attachment-id="141220" data-permalink="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/attachment/a5led-hdr/" data-orig-file="https://mobileimho.ru/wp-content/uploads/2017/08/A5LED-HDR.jpg" data-orig-size="1273,955" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;5085D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1501495881&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;114&quot;,&quot;shutter_speed&quot;:&quot;0.000242&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="A5LED HDR" data-image-description="" data-medium-file="https://mobileimho.ru/wp-content/uploads/2017/08/A5LED-HDR-300x225.jpg" data-large-file="https://mobileimho.ru/wp-content/uploads/2017/08/A5LED-HDR-1024x768.jpg" class="alignnone wp-image-141220 size-full" src="https://mobileimho.ru/wp-content/uploads/2017/08/A5LED-HDR.jpg" alt="Нажмите для загрузки оригинала" width="1273" height="955" srcset="https://mobileimho.ru/wp-content/uploads/2017/08/A5LED-HDR.jpg 1273w, https://mobileimho.ru/wp-content/uploads/2017/08/A5LED-HDR-300x225.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/08/A5LED-HDR-768x576.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/08/A5LED-HDR-1024x768.jpg 1024w" sizes="(max-width: 1273px) 100vw, 1273px" /></a></p>
<p class="p1"><span class="s1">Теперь об автономности. На борту несъемный аккумулятор на 2800 mAh, и стандартный разъем microUSB, от которого сегодня постепенно отказываются все. </span></p>
<p><img data-attachment-id="141171" data-permalink="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/attachment/snimok-ekrana-2017-08-02-v-23-06-46/" data-orig-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.06.46.jpg" data-orig-size="1107,553" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alcatel A5 LED" data-image-description="" data-medium-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.06.46-300x150.jpg" data-large-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.06.46-1024x512.jpg" class="alignnone size-full wp-image-141171" src="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.06.46.jpg" alt="" width="1107" height="553" srcset="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.06.46.jpg 1107w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.06.46-300x150.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.06.46-768x384.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.06.46-1024x512.jpg 1024w" sizes="(max-width: 1107px) 100vw, 1107px" /></p>
<p class="p1"><span class="s1">С другой стороны, если у вас дома скопилась куча кабелей или зарядок с таким интерфейсом их еще не придется выбрасывать, тем более что комплектуется A5 Led самым простым зарядником с выходным током 1А.</span></p>
<p><img data-attachment-id="141172" data-permalink="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/attachment/snimok-ekrana-2017-08-02-v-23-09-49/" data-orig-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.09.49.jpg" data-orig-size="1107,550" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alcatel A5 LED" data-image-description="" data-medium-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.09.49-300x149.jpg" data-large-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.09.49-1024x509.jpg" class="alignnone size-full wp-image-141172" src="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.09.49.jpg" alt="" width="1107" height="550" srcset="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.09.49.jpg 1107w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.09.49-300x149.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.09.49-768x382.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.09.49-1024x509.jpg 1024w" sizes="(max-width: 1107px) 100vw, 1107px" /></p>
<p class="p1"><span class="s1">Кстати, помимо него и второй накладной крышки, в коробке можно найти и гарнитуру с микрофоном. Вот, пожалуй, и все впечатления от этого гаджета, и я готов подвести итоги.</span></p>
<p class="p1"><span class="s1">Начнем с плюсов:</span></p>
<p><img data-attachment-id="141173" data-permalink="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/attachment/snimok-ekrana-2017-08-02-v-23-10-29/" data-orig-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.10.29.jpg" data-orig-size="1103,553" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alcatel A5 LED" data-image-description="" data-medium-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.10.29-300x150.jpg" data-large-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.10.29-1024x513.jpg" class="alignnone size-full wp-image-141173" src="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.10.29.jpg" alt="" width="1103" height="553" srcset="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.10.29.jpg 1103w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.10.29-300x150.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.10.29-768x385.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.10.29-1024x513.jpg 1024w" sizes="(max-width: 1103px) 100vw, 1103px" /></p>
<p class="p1"><span class="s1">Теперь что не понравилось:</span></p>
<p><img data-attachment-id="141174" data-permalink="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/attachment/snimok-ekrana-2017-08-02-v-23-11-00/" data-orig-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.11.00.jpg" data-orig-size="1100,550" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alcatel A5 LED" data-image-description="" data-medium-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.11.00-300x150.jpg" data-large-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.11.00-1024x512.jpg" class="alignnone size-full wp-image-141174" src="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.11.00.jpg" alt="" width="1100" height="550" srcset="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.11.00.jpg 1100w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.11.00-300x150.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.11.00-768x384.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.11.00-1024x512.jpg 1024w" sizes="(max-width: 1100px) 100vw, 1100px" /></p>
<p class="p1"><span class="s1">То что тут 2 гигабайта оперативной памяти и не самый расторопный процессор я уже отмечал. Это не больше и не меньше, чем других представителей в классе.  </span><span class="s1">А вот то, что за этот аппарат просят по состоянию на начало августа 11-12 тысяч наверное чуть-чуть перебор. С таким набором аппаратных возможностей цена до 10 тысяч подошла бы ему гораздо<span class="Apple-converted-space">  </span>больше.</span></p>
<p><img data-attachment-id="141175" data-permalink="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/attachment/snimok-ekrana-2017-08-02-v-23-12-16/" data-orig-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.12.16.jpg" data-orig-size="1107,553" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alcatel A5 LED" data-image-description="" data-medium-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.12.16-300x150.jpg" data-large-file="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.12.16-1024x512.jpg" class="alignnone size-full wp-image-141175" src="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.12.16.jpg" alt="" width="1107" height="553" srcset="https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.12.16.jpg 1107w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.12.16-300x150.jpg 300w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.12.16-768x384.jpg 768w, https://mobileimho.ru/wp-content/uploads/2017/08/Snimok-ekrana-2017-08-02-v-23.12.16-1024x512.jpg 1024w" sizes="(max-width: 1107px) 100vw, 1107px" /></p>
<p class="p1"><span class="s1">Главная «фишка» гаджета вынесена в его название, и если Вас прельщает эта особенность, A5 Led довольно оригинально сможет раскрасить обычные серые будни&#8230;</span></p>
<p><strong>Видео версия обзор Alcatel A5 LED:</strong></p>
<p><iframe src="https://www.youtube.com/embed/PVj4j5zMPMA" width="853" height="480" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Поделиться ссылкой:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Поделиться</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-141133" class="share-facebook sd-button share-icon" href="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/?share=facebook" target="_blank" title="Нажмите здесь, чтобы поделиться контентом на Facebook."><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-141133" class="share-twitter sd-button share-icon" href="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/?share=twitter" target="_blank" title="Нажмите, чтобы поделиться на Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-141133" class="share-google-plus-1 sd-button share-icon" href="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/?share=google-plus-1" target="_blank" title="Нажмите, чтобы поделиться в Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-141133" class="share-pinterest sd-button share-icon" href="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/?share=pinterest" target="_blank" title="Нажмите, чтобы поделиться записями на Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-141133" class="share-linkedin sd-button share-icon" href="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/?share=linkedin" target="_blank" title="Нажмите, чтобы поделиться на LinkedIn"><span>LinkedIn</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/?share=pocket" target="_blank" title="Нажмите, чтобы поделиться записями на Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/?share=tumblr" target="_blank" title="Нажмите, чтобы поделиться записями на Tumblr"><span>Tumblr</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/?share=email" target="_blank" title="Послать это другу"><span>по электронной почте</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/#print" target="_blank" title="Нажмите для печати"><span>Печать</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Похожее</em></h3>
</div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta"><span class="tag-links"><a href="https://mobileimho.ru/tag/alcatel/" rel="tag">Alcatel</a><a href="https://mobileimho.ru/tag/alcatel-a5-led/" rel="tag">Alcatel A5 LED</a><a href="https://mobileimho.ru/tag/andysmobile/" rel="tag">andysmobile</a><a href="https://mobileimho.ru/tag/led/" rel="tag">LED</a><a href="https://mobileimho.ru/tag/obzor/" rel="tag">обзор</a><a href="https://mobileimho.ru/tag/smartfon/" rel="tag">смартфон</a></span></footer></article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Навигация по записям</h1>
		<div class="nav-links">
			<a href="https://mobileimho.ru/news/samsung-umnye-chasy-plyus-fitnes-braslet/" rel="prev"><span class="meta-nav">Предыдущая запись</span>Samsung: умные часы плюс фитнес-браслет</a><a href="https://mobileimho.ru/news/samsung-galaxy-note-8-dose-na-finalnuyu-versiyu/" rel="next"><span class="meta-nav">Следующая запись</span>Samsung Galaxy Note 8: досье на финальную версию</a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
<div id="comments" class="comments-area">

	
	<h2 class="comments-title">
		Alcatel A5 LED. Смартфон против серых будней.: 1 комментарий	</h2>

	
	<ol class="comment-list">
				<li id="comment-698" class="comment even thread-even depth-1">
			<article id="div-comment-698" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://graph.facebook.com/v2.2/1639307769713163/picture?type=large&#038;_md5=4151b9be28ccd3dfdee2c5fa04c6f890' srcset='https://secure.gravatar.com/avatar/ab76397a973443d1c6ffe5b09299fc9e?s=68&amp;d=mm&amp;r=g 2x' class='avatar avatar-34 photo' height='34' width='34' />						<b class="fn"><a href='https://www.facebook.com/app_scoped_user_id/1639307769713163/' rel='external nofollow' class='url'>Дмитрий Попов</a></b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/#comment-698">
							<time datetime="2017-08-07T02:23:25+00:00">
								07.08.2017 в 02:23							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Очень похож на чехол от нтс с дырочками.<br />
Интересно а у людей с трипофобией он не вызывает отвращение?.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://mobileimho.ru/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/?replytocom=698#respond' onclick='return addComment.moveForm( "div-comment-698", "698", "respond", "141133" )' aria-label='Комментарий к записи Дмитрий Попов'>Ответить</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
	</ol><!-- .comment-list -->

	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/#respond" style="display:none;">Отменить ответ</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=111540523&#038;postid=141133&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&#038;greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&#038;color_scheme=light&#038;lang=ru_RU&#038;jetpack_version=5.2.1&#038;sig=bff3889459b0ba06a9b7bc8f8667ac2917282baa#parent=https%3A%2F%2Fmobileimho.ru%2Freviews%2Falcatel-a5-led-smartfon-protiv-seryh-budnei%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="secondary">
	
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="text-2" class="widget widget_text">			<div class="textwidget"><a href="/"><img src="https://mobileimho.ru/logo.png" class="logo" /></a>

<br /><br />

<span class="tooltips" style="" title="Золотой подкаст 2012. Лучший IT видеокаст"><img alt="" src="https://mobileimho.ru/wp-content/uploads/2016/08/award_1.png"></span>

<span class="tooltips" style="" title="Первая медиа премия Рунета 2013. Лучший IT видео-проект"><img alt="" src="https://mobileimho.ru/wp-content/uploads/2016/08/award_2.png"></span>

<span class="tooltips" style="" title="Серебряный канал Youtube 2014"><img alt="" src="https://mobileimho.ru/wp-content/uploads/2016/08/award_3.png"></span></div>
		</aside><aside id="arqam_counter-widget-2" class="widget arqam_counter-widget"><h1 class="widget-title">Вступай в наши ряды</h1>		<div class="arqam-widget-counter arq-flat arq-col1 inside-widget">
			<ul>
				
					<li class="arq-youtube">
						<a href="http://youtube.com/user/Andysmobile" target="_blank" >
							<i class="counter-icon arqicon-youtube"></i>							<span>376939</span>
							<small><br />смотрят</small>
						</a>
					</li>

					
					<li class="arq-vk">
						<a href="http://vk.com/mobile_imho" target="_blank" >
							<i class="counter-icon arqicon-vk"></i>							<span>15495</span>
							<small><br />обсуждают</small>
						</a>
					</li>

					
					<li class="arq-facebook">
						<a href="http://www.facebook.com/I.M.H.O.aboutMobile" target="_blank" >
							<i class="counter-icon arqicon-facebook"></i>							<span>4886</span>
							<small><br />фанатеют</small>
						</a>
					</li>

					
					<li class="arq-twitter">
						<a href="http://twitter.com/Mobile_IMHO" target="_blank" >
							<i class="counter-icon arqicon-twitter"></i>							<span>8555</span>
							<small><br />читают</small>
						</a>
					</li>

								</ul>
		</div>
		<!-- Arqam Social Counter Plugin : http://codecanyon.net/user/TieLabs/portfolio?ref=TieLabs -->
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><a href="https://web.telegram.org/#/im?p=g109158421" target="_blank"><img src="https://img-fotki.yandex.ru/get/196722/17534568.1b/0_ab074_4457a5db_orig.png"></a></div>
		</aside><aside id="nav_menu-2" class="widget widget_nav_menu"><h1 class="widget-title">Доп.разделы</h1><div class="menu-razdely-container"><ul id="menu-razdely" class="menu"><li id="menu-item-7793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7793"><a href="/tag/smartphone/">Смартфоны</a></li>
<li id="menu-item-7794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7794"><a href="/tag/tablet/">Планшеты</a></li>
<li id="menu-item-7795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7795"><a href="/tag/gadget/">Гаджеты</a></li>
<li id="menu-item-7796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7796"><a href="/tag/technology/">Технологии</a></li>
<li id="menu-item-7797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7797"><a href="/tag/photo/">Фото</a></li>
<li id="menu-item-7798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7798"><a href="/tag/soft/">Софт</a></li>
</ul></div></aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
			<div class="site-info">
				 © 2011-2016 MOBILEIMHO.RU 
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<div class="a2a_kit a2a_kit_size_26 a2a_floating_style a2a_vertical_style" style="right:0px;top:220px;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmobileimho.ru%2Freviews%2Falcatel-a5-led-smartfon-protiv-seryh-budnei%2F&amp;linkname=Alcatel%20A5%20LED.%20%D0%A1%D0%BC%D0%B0%D1%80%D1%82%D1%84%D0%BE%D0%BD%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D1%81%D0%B5%D1%80%D1%8B%D1%85%20%D0%B1%D1%83%D0%B4%D0%BD%D0%B5%D0%B8%CC%86.%20%20MOBILEIMHO.RU" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=https%3A%2F%2Fmobileimho.ru%2Freviews%2Falcatel-a5-led-smartfon-protiv-seryh-budnei%2F&amp;linkname=Alcatel%20A5%20LED.%20%D0%A1%D0%BC%D0%B0%D1%80%D1%82%D1%84%D0%BE%D0%BD%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D1%81%D0%B5%D1%80%D1%8B%D1%85%20%D0%B1%D1%83%D0%B4%D0%BD%D0%B5%D0%B8%CC%86.%20%20MOBILEIMHO.RU" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmobileimho.ru%2Freviews%2Falcatel-a5-led-smartfon-protiv-seryh-budnei%2F&amp;linkname=Alcatel%20A5%20LED.%20%D0%A1%D0%BC%D0%B0%D1%80%D1%82%D1%84%D0%BE%D0%BD%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D1%81%D0%B5%D1%80%D1%8B%D1%85%20%D0%B1%D1%83%D0%B4%D0%BD%D0%B5%D0%B8%CC%86.%20%20MOBILEIMHO.RU" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_odnoklassniki" href="https://www.addtoany.com/add_to/odnoklassniki?linkurl=https%3A%2F%2Fmobileimho.ru%2Freviews%2Falcatel-a5-led-smartfon-protiv-seryh-budnei%2F&amp;linkname=Alcatel%20A5%20LED.%20%D0%A1%D0%BC%D0%B0%D1%80%D1%82%D1%84%D0%BE%D0%BD%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D1%81%D0%B5%D1%80%D1%8B%D1%85%20%D0%B1%D1%83%D0%B4%D0%BD%D0%B5%D0%B8%CC%86.%20%20MOBILEIMHO.RU" title="Odnoklassniki" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fmobileimho.ru%2Freviews%2Falcatel-a5-led-smartfon-protiv-seryh-budnei%2F&amp;linkname=Alcatel%20A5%20LED.%20%D0%A1%D0%BC%D0%B0%D1%80%D1%82%D1%84%D0%BE%D0%BD%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D1%81%D0%B5%D1%80%D1%8B%D1%85%20%D0%B1%D1%83%D0%B4%D0%BD%D0%B5%D0%B8%CC%86.%20%20MOBILEIMHO.RU" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div><div class="a2a_kit a2a_kit_size_30 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmobileimho.ru%2Freviews%2Falcatel-a5-led-smartfon-protiv-seryh-budnei%2F&amp;linkname=Alcatel%20A5%20LED.%20%D0%A1%D0%BC%D0%B0%D1%80%D1%82%D1%84%D0%BE%D0%BD%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D1%81%D0%B5%D1%80%D1%8B%D1%85%20%D0%B1%D1%83%D0%B4%D0%BD%D0%B5%D0%B8%CC%86.%20%20MOBILEIMHO.RU" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=https%3A%2F%2Fmobileimho.ru%2Freviews%2Falcatel-a5-led-smartfon-protiv-seryh-budnei%2F&amp;linkname=Alcatel%20A5%20LED.%20%D0%A1%D0%BC%D0%B0%D1%80%D1%82%D1%84%D0%BE%D0%BD%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D1%81%D0%B5%D1%80%D1%8B%D1%85%20%D0%B1%D1%83%D0%B4%D0%BD%D0%B5%D0%B8%CC%86.%20%20MOBILEIMHO.RU" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmobileimho.ru%2Freviews%2Falcatel-a5-led-smartfon-protiv-seryh-budnei%2F&amp;linkname=Alcatel%20A5%20LED.%20%D0%A1%D0%BC%D0%B0%D1%80%D1%82%D1%84%D0%BE%D0%BD%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D1%81%D0%B5%D1%80%D1%8B%D1%85%20%D0%B1%D1%83%D0%B4%D0%BD%D0%B5%D0%B8%CC%86.%20%20MOBILEIMHO.RU" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_odnoklassniki" href="https://www.addtoany.com/add_to/odnoklassniki?linkurl=https%3A%2F%2Fmobileimho.ru%2Freviews%2Falcatel-a5-led-smartfon-protiv-seryh-budnei%2F&amp;linkname=Alcatel%20A5%20LED.%20%D0%A1%D0%BC%D0%B0%D1%80%D1%82%D1%84%D0%BE%D0%BD%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D1%81%D0%B5%D1%80%D1%8B%D1%85%20%D0%B1%D1%83%D0%B4%D0%BD%D0%B5%D0%B8%CC%86.%20%20MOBILEIMHO.RU" title="Odnoklassniki" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fmobileimho.ru%2Freviews%2Falcatel-a5-led-smartfon-protiv-seryh-budnei%2F&amp;linkname=Alcatel%20A5%20LED.%20%D0%A1%D0%BC%D0%B0%D1%80%D1%82%D1%84%D0%BE%D0%BD%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D1%81%D0%B5%D1%80%D1%8B%D1%85%20%D0%B1%D1%83%D0%B4%D0%BD%D0%B5%D0%B8%CC%86.%20%20MOBILEIMHO.RU" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div>	<div style="display:none">
	<div class="grofile-hash-map-ab76397a973443d1c6ffe5b09299fc9e">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/mobileimho.ru\/reviews\/alcatel-a5-led-smartfon-protiv-seryh-budnei\/":141133};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/reviews/alcatel-a5-led-smartfon-protiv-seryh-budnei/" method="post">
			<label for="target_email">Отправить на электронный адрес</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Ваше имя</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Ваш адрес электронной почты</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Это поле предназначено для проверки и не должно быть изменено" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://mobileimho.ru/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Отправить сообщение электронной почты" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Отмена</a>

			<div class="errors errors-1" style="display: none;">
				Сообщение не было отправлено &mdash; проверьте адреса электронной почты!			</div>

			<div class="errors errors-2" style="display: none;">
				Проверка по электронной почте не удалась, попробуйте еще раз			</div>

			<div class="errors errors-3" style="display: none;">
				К сожалению, ваш блог не может делиться ссылками на записи по электронной почте.			</div>
		</form>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://mobileimho.ru/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://mobileimho.ru/wp-content/plugins/arqam/assets/js/scripts.js?ver=871156cd339e0742711523da71dce6eb'></script>
<script type='text/javascript' src='https://mobileimho.ru/wp-content/plugins/simple-tooltips/zebra_tooltips.js?ver=871156cd339e0742711523da71dce6eb'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://mobileimho.ru/wp-content/plugins/jetpack/modules/wpgroho.js?ver=871156cd339e0742711523da71dce6eb'></script>
<script type='text/javascript' src='https://mobileimho.ru/wp-includes/js/comment-reply.min.js?ver=871156cd339e0742711523da71dce6eb'></script>
<script type='text/javascript' src='https://mobileimho.ru/wp-content/themes/twentyfourteen/js/functions.js?ver=20150315'></script>
<script type='text/javascript' src='https://mobileimho.ru/wp-includes/js/wp-embed.min.js?ver=871156cd339e0742711523da71dce6eb'></script>
<script type='text/javascript' src='https://mobileimho.ru/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='https://mobileimho.ru/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ru","ajaxurl":"https:\/\/mobileimho.ru\/wp-admin\/admin-ajax.php","nonce":"65ab455dfa","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439","post_comment":"\u041e\u0442\u043f\u0440\u0430\u0432\u0438\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439","write_comment":"\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439...","loading_comments":"\u0417\u0430\u0433\u0440\u0443\u0436\u0430\u044e\u0442\u0441\u044f \u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0438... ","download_original":"\u041f\u043e\u0441\u043c\u043e\u0442\u0440\u0435\u0442\u044c \u0432 \u043f\u043e\u043b\u043d\u043e\u043c \u0440\u0430\u0437\u043c\u0435\u0440\u0435 <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0430\u043f\u0438\u0448\u0438\u0442\u0435 \u0442\u0435\u043a\u0441\u0442 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u044f.","no_comment_email":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0443\u043a\u0430\u0436\u0438\u0442\u0435 \u0430\u0434\u0440\u0435\u0441 \u044d\u043b. \u043f\u043e\u0447\u0442\u044b, \u0447\u0442\u043e\u0431\u044b \u043e\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439.","no_comment_author":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0443\u043a\u0430\u0436\u0438\u0442\u0435 \u0441\u0432\u043e\u0435 \u0438\u043c\u044f, \u0447\u0442\u043e\u0431\u044b \u043e\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439.","comment_post_error":"\u0421\u043e\u0436\u0430\u043b\u0435\u0435\u043c, \u043d\u043e \u0432\u043e \u0432\u0440\u0435\u043c\u044f \u043f\u0443\u0431\u043b\u0438\u043a\u0430\u0446\u0438\u0438 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u044f \u0432\u043e\u0437\u043d\u0438\u043a\u043b\u0430 \u043e\u0448\u0438\u0431\u043a\u0430. \u041f\u043e\u043f\u0440\u043e\u0431\u0443\u0439\u0442\u0435 \u0435\u0449\u0435 \u0440\u0430\u0437.","comment_approved":"\u0412\u0430\u0448 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439 \u0431\u044b\u043b \u043e\u0434\u043e\u0431\u0440\u0435\u043d.","comment_unapproved":"\u0412\u0430\u0448 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439 \u043e\u0436\u0438\u0434\u0430\u0435\u0442 \u043f\u0440\u043e\u0432\u0435\u0440\u043a\u0438.","camera":"\u041a\u0430\u043c\u0435\u0440\u0430","aperture":"\u0410\u043f\u0435\u0440\u0442\u0443\u0440\u0430","shutter_speed":"\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430","focal_length":"\u0414\u043b\u0438\u043d\u0430 \u0424\u043e\u043a\u0443\u0441\u0430","copyright":"\u0410\u0432\u0442\u043e\u0440\u0441\u043a\u0438\u0435 \u043f\u0440\u0430\u0432\u0430","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/mobileimho.ru\/wp-login.php?redirect_to=https%3A%2F%2Fmobileimho.ru%2Freviews%2Falcatel-a5-led-smartfon-protiv-seryh-budnei%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (\u043e\u0431\u044f\u0437\u0430\u0442\u0435\u043b\u044c\u043d\u043e)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">\u0418\u043c\u044f (\u043e\u0431\u044f\u0437\u0430\u0442\u0435\u043b\u044c\u043d\u043e)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">\u0421\u0430\u0439\u0442<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mobileimho.ru/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='https://mobileimho.ru/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/mobileimho.ru\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":141133,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
var icegram_data = {"messages":[{"post_title":"\u0410\u043a\u0442\u0438\u0432\u043d\u043e\u0435 \u043f\u0440\u0435\u0434\u043b\u043e\u0436\u0435\u043d\u0438\u0435 \u0434\u043b\u044f \u0440\u0435\u043a\u043b\u0430\u043c\u043e\u0434\u0430\u0442\u0435\u043b\u0435\u0439","type":"action-bar","theme":"hello","animation":"slide","headline":"\u0420\u0435\u043a\u043b\u0430\u043c\u043d\u044b\u0439 \u041a\u042d\u0428\u0411\u042d\u041a \u043d\u0430 MobileIMHO.","icon":"","message":"<p>\u0412\u043e\u0437\u0432\u0440\u0430\u0449\u0430\u0435\u043c \u0434\u0435\u043d\u044c\u0433\u0438 \u0440\u0435\u043a\u043b\u0430\u043c\u043e\u0434\u0430\u0442\u0435\u043b\u044e!<\/p>\n","form_style":"style_0","form_layout":"bottom","form_bg_color":"","form_text_color":"","form_header":"","form_html_original":"","form_footer":"","label":"\u041a\u0430\u043a \u044d\u0442\u043e \u0440\u0430\u0431\u043e\u0442\u0430\u0435\u0442?","link":"https:\/\/mobileimho.ru\/promotion\/","bg_color":"#0568b5","text_color":"#ffffff","cta_bg_color":"#dd3333","cta_text_color":"#ffffff","position":"21","use_custom_code":"yes","custom_css":".ig_action_bar.ig_hello.ig_container.ig_bottom{border-bottom:none;border-top:1px solid #477D9E;font-size:18px;font-family:Arial;box-shadow:0 0 .6em 0 rgba(0,0,0,.7);}","custom_js":"<script type=\"text\/javascript\"> \/* add your js code here *\/ <\/script>","id":"130093","delay_time":0,"retargeting":"","campaign_id":130092,"expiry_time":"","retargeting_clicked":"","expiry_time_clicked":""}],"ajax_url":"https:\/\/mobileimho.ru\/wp-admin\/admin-ajax.php","defaults":{"icon":"https:\/\/mobileimho.ru\/wp-content\/plugins\/icegram\/assets\/images\/icegram-logo-branding-64-grey.png","powered_by_logo":"","powered_by_text":""},"scripts":["https:\/\/mobileimho.ru\/wp-content\/plugins\/icegram\/assets\/js\/icegram.min.js?var=1.10.8"],"css":["https:\/\/mobileimho.ru\/wp-content\/plugins\/icegram\/assets\/css\/frontend.min.css?var=1.10.8","https:\/\/mobileimho.ru\/wp-content\/plugins\/icegram\/message-types\/action-bar\/themes\/action-bar.min.css?var=1.10.8"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://mobileimho.ru/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mobileimho.ru/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
                			            
                <script type="text/javascript">
                    jQuery(function() {
                                                
                        jQuery(".tooltips img").closest(".tooltips").css("display", "inline-block");
                    
                        new jQuery.Zebra_Tooltips(jQuery('.tooltips').not('.custom_m_bubble'), {
                            'background_color':     '#000000',
                            'color':				'#ffffff',
                            'max_width':  250,
                            'opacity':    0.95, 
                            'position':    'center'
                        });
                        
                                            
                    });
                </script>        
		
		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=111540523&postid=141133&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&color_scheme=light&lang=ru_RU&jetpack_version=5.2.1&sig=bff3889459b0ba06a9b7bc8f8667ac2917282baa#parent=https%3A%2F%2Fmobileimho.ru%2Freviews%2Falcatel-a5-led-smartfon-protiv-seryh-budnei%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=111540523&postid=141133&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&color_scheme=light&lang=ru_RU&jetpack_version=5.2.1&sig=bff3889459b0ba06a9b7bc8f8667ac2917282baa#parent=https%3A%2F%2Fmobileimho.ru%2Freviews%2Falcatel-a5-led-smartfon-protiv-seryh-budnei%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201733.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'111540523',post:'141133',tz:'3',srv:'mobileimho.ru'} ]);
	_stq.push([ 'clickTrackerInit', '111540523', '141133' ]);
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter25387397 = new Ya.Metrika({
                    id:25387397,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/25387397" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</body>
</html>